<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.longridgenews.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="561"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="Longridge News"/>
<meta name="page path" content="Whats on\Entertainment"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Book review: The King over the Water - Longridge News</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Books,Lancashire">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611","headline":"Book review: The King over the Water","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10127610.1574960032!/image/image.jpg","dateCreated":"2019-11-28T17:00:39Z","articleSection":"Whats on","creator":["Mike Hill"],"keywords":["Books","Lancashire"]}
</script>
<meta name="description" content="The autumn 2015 tercentenary of the Battle of Preston prompted exhibitions, lectures and re-enactments looking back at the battle and its impact on UK history."/>
<meta property="og:description" content="The autumn 2015 tercentenary of the Battle of Preston prompted exhibitions, lectures and re-enactments looking back at the battle and its impact on UK history."/>
<meta property="og:title" content="Book review: The King over the Water"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10127610.1574960032!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WLON-masthead-share-img.png'/>
<meta property="og:url" content='https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@longridge_news" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611"},"headline":"Book review: The King over the Water","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10127610.1574960032!/image/image.jpg","height":441,"width":620},"datePublished":"2019-11-28T17:00:39Z","dateModified":"2019-11-28T17:00:39Z","author":{"@type":"Person","name":"Mike Hill"},"publisher":{"@type":"Organization","name":"Longridge News","logo":{"@type":"ImageObject","url":"https://www.longridgenews.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The autumn 2015 tercentenary of the Battle of Preston prompted exhibitions, lectures and re-enactments looking back at the battle and its impact on UK history."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=561" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=561"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=561"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=561"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=561"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=561" media="print"/>
    <meta name="parsely-post-id" content="10127611" />
        <link rel="canonical" href="https://www.lep.co.uk/whats-on/book-review-the-king-over-the-water-1-10127611"/>
                <link rel="amphtml" href="https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110127611","gpt":{"unitName":"8057/longridge.jp/entertainment","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,entertainment","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Longridge-News-449475585113589/","twitterUrl":"https://twitter.com/Longridge_News","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Entertainment"],"page_author":"Mike Hill","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Whats On/Books|Site Root/Places/England/Lancashire","additionalKeywords":""}
var current_page=1;var siteKey="lon",wtSiteCode="lon",platform="ASH",siteId="2.2250",build="561",siteStyle="2",siteName="Longridge News",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=561"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=561"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=561"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=561"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "longridgenews.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "LON";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|LON";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|LON",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "LON | Book review: The King over the Water 10127611";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Mike.Hill1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-281119 | 17:00-_-7-_-383-_-0-_--_--_-ASH-_-Whats on-_-Whats on | Entertainment-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Books | Lancashire");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=561"></script>
     <link rel="alternate" type="application/rss+xml" title="Entertainment Feed" href="/rss/cmlink/1.8213078"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=561" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_rohm3dpo4uqpur7xxikbbad624' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 841.9 193.7" enable-background="new 0 0 841.9 193.7" xml:space="preserve"><g><g><path fill="#E0081A" d="M0,181.7c21.3-2,31.2-3.9,31.2-22.3V27.1C11.3,7.8,5.7,7,1.1,7V0h74.8l123,119.2h0.7V34.6	c0-16.7-4.3-26-33-27.6V0h76.2v7c-25.5,2.5-27.6,8.9-27.6,22.3v164.4h-9.9L47.5,42.4h-0.7v111.6c0,20.1,7.4,25.4,33.7,27.6v7H0	V181.7"/></g><path fill="#E0081A" d="M361.7,130.6c-20,21.4-38.7,28.8-65,28.8c-33.1,0-66.6-17-66.6-56.3c0-34,29.9-55.7,67.6-55.7	c57.1,0,61.4,40,62.4,52.4h-82.7c1,19.5,8.2,43,39.4,43c19.4,0,30.9-10.1,37.1-15.4L361.7,130.6 M319.7,91.3	c-0.3-7.1-0.3-19.1-3-26c-2-5.1-6.2-10.8-17.7-10.8c-12.1,0-23.3,5.1-23.3,36.8H319.7z"/><path fill="#E0081A" d="M573.7,55.7c-6.2,0.9-10.8,1.4-16.4,11.5l-50.9,92.2h-7.5l-32.8-69.7h-1.6l-40,69.7h-7.9l-48.6-86	c-8.5-14.9-10.2-16.6-18.7-17.7v-5.5h72.9v5.5c-4.6,0.5-12.5,0.9-12.5,6.9c0,4.8,11.2,22.3,27.6,53.1l22.3-39.3	c-3.3-7.8-5.3-12.4-6.9-15.2c-3-4.8-6.6-4.8-14.4-5.5v-5.5H515v5.5c-8.5,0.5-15.8,0.9-15.8,5.8c0,4.8,13.8,34.7,19.7,52.7h0.7	c8.9-17.5,25.6-44.8,25.6-49.9c0-7.4-6.6-7.8-15.8-8.5v-5.5h44.3V55.7"/><path fill="#E0081A" d="M662,81.2C655.1,64.9,640,55,621.3,55c-11.8,0-21,6-21,13.1c0,23.5,76.8,18.2,76.8,55.9	c0,21.8-21,35.4-51.5,35.4c-16.4,0-38.7-6.7-41.7-6.7c-3.6,0-5.6,1.8-8.9,6.4h-8.2v-37.9h9.2c2,6.2,9.8,30.4,46.3,30.4	c16.4,0,23.3-8.3,23.3-15.2c0-21.2-78.1-19.8-78.1-55.2c0-20.2,22-33.8,52.2-33.8c15.4,0,28.9,5.1,35.1,5.1c5.9,0,7.2-2.8,8.2-4.6	h7.2v33.3H662"/></g><g><path fill="#222222" d="M271.8,29.8c-2.4,0-4.7,0-4.3-2l0.4-1.7l5.2-19.6c0.8-2.9,2.8-3.1,4.3-3.3V2.4h-11.5v0.7	c2.1,0.2,3.2,0.4,3.2,1.9c0,0.8-0.2,1.9-0.5,2.7l-5.2,19.6c-0.7,2.7-1.3,2.9-3.4,3.3v0.7h21.4l2.4-7.9l-0.8-0.3	C280.3,29.6,276.9,29.8,271.8,29.8z"/><path fill="#222222" d="M296.4,11.8c-6.1,0-12.4,7.1-12.4,13.6c0,3.7,1.9,6.4,6.4,6.4c6.4,0,12.2-8,12.2-13.5	C302.6,15.5,301.3,11.8,296.4,11.8z M290.9,30.9c-2.1,0-3.4-1.6-3.4-4.1c0-5.2,3.8-14,8.5-14c2,0,2.9,2,2.9,4.3	C299,21.8,295.7,30.9,290.9,30.9z"/><path fill="#222222" d="M321.5,26.2c-1.6,2.1-2.6,3.5-3.5,3.5c-0.1,0-0.7-0.1-0.7-0.8c0-1.3,3.4-12.3,3.4-14.2c0-1.9-1-2.9-2.9-2.9	c-3.5,0-7.4,6.2-9.3,9.4l-0.1-0.1l2.7-9.3l-0.1-0.1c-2.3,0.5-4.5,0.9-6.8,1.4v0.7c2.3,0,2.7,0.5,2.7,1.2c0,0.9-2.8,11.3-4.1,16.3	h3.2c1.7-6,2.3-7.9,4.2-11c1.5-2.5,4.2-6.3,6.2-6.3c0.8,0,1.1,0.6,1.1,1.4c0,1.8-3.1,12.6-3.1,13.6c0,1.3,0.1,2.6,2,2.6	c2.3,0,3.7-2,5.9-5L321.5,26.2z"/><path fill="#222222" d="M336.5,12.6c-0.8-0.4-1.8-0.8-3.5-0.8c-3.5,0-8.3,2.6-8.3,7.5c0,3.1,1.8,4.1,3.3,4.8	c-1.4,1-3.2,2.3-3.2,3.7c0,0.8,0.6,1.4,1.1,1.8c-3.5,2.4-4.9,3.4-4.9,5.9c0,2.4,2.2,4.9,6.8,4.9c5.8,0,9-2.7,9-6.5	c0-6.1-9-5.4-9-7.8c0-0.6,0.9-1.8,1.5-1.8c0.5,0,1.1,0.2,1.7,0.2c3.7,0,7.7-3.6,7.7-6.9c0-0.9-0.1-1.8-0.4-2.6h2.1v-1.7h-2.6	C337.6,13.4,337.2,13,336.5,12.6z M331.9,32.2c0.8,0.4,2.3,1.2,2.3,3.1c0,2.2-2.1,4.2-5.8,4.2c-0.6,0-5.2-0.2-5.2-4.3	c0-1,0-2.2,1.7-3.8c0.1-0.1,1.6-1.3,1.8-1.3C327.1,30.1,331.2,31.8,331.9,32.2z M330.5,23.7c-1.9,0-2.6-1.5-2.6-3.5	c0-3,1.9-7.5,5.1-7.5c1.8,0,2.4,1.3,2.4,3C335.4,19.5,333.3,23.7,330.5,23.7z"/><path fill="#222222" d="M354.1,11.8c-2.7,0-5.9,5.2-7.2,8.1l-0.3,0.9l-0.1-0.1l2.1-8.8l-0.1-0.1c-1.9,0.3-4.4,0.9-6.5,1.2v0.8	c0.5-0.1,0.9-0.2,1.4-0.2c1.3,0,1.5,0.7,1.5,1.3c0,0.4-0.3,1.9-0.7,3.5l-3.4,12.9h3.2c1.7-5.9,2.3-7.9,3.9-11.1	c0.3-0.7,2.9-5.6,4.2-5.6c1,0,0.4,1.6,2.2,1.6c0.5,0,2,0,2-2.3C356.1,12.5,355.1,11.8,354.1,11.8z"/><path fill="#222222" d="M359.6,29.8c-0.4,0-0.7-0.4-0.7-0.7c0-0.5,0.5-2.3,0.7-2.9l3.7-14.3l-0.1-0.1c-1.6,0.3-5.1,1-6.7,1.1v0.7	c2.3,0,2.7,0.2,2.7,1.2c0,1.2-3.3,12.2-3.3,14.3c0,0.8,0,2.7,2,2.7c2.4,0,4.2-2.4,5.9-5.1l-0.5-0.5	C361.3,28.9,360.1,29.8,359.6,29.8z"/><path fill="#222222" d="M362.7,2.4c-1,0-2,0.8-2,2.4c0,1.5,1,2.3,2,2.3c1.4,0,2.1-1.4,2.1-2.3C364.8,3.9,364.1,2.4,362.7,2.4z"/><path fill="#222222" d="M383,26.4c-1.8,2.1-2.6,3.1-3.5,3.1c-0.4,0-0.8-0.3-0.8-1c0-0.7,5.1-19.6,6.9-27.3l-0.2-0.2	c-2.1,0.5-4.3,0.8-6.4,1v0.8c2.3,0,2.6,0.3,2.6,1.3c0,0.6-0.3,1.7-0.6,3l-1.8,7l-0.1,0.1c-0.2-1-0.5-2.4-2.8-2.4	c-5,0-12.2,8.1-12.2,14.8c0,2.3,0.9,5.2,4.4,5.2c2.1,0,4.5-0.8,7.5-5.6l0.1,0.1c-0.3,1.6-0.5,2.6-0.5,3.6c0,0.9,0.3,2,2,2	c1.4,0,4.1-2.1,5.9-5.1L383,26.4z M370.4,29.7c-2.6,0-2.6-2.5-2.6-3.3c0-4,4-13.6,8.7-13.6c2,0,2,1.9,2,3	C378.5,21.3,374.4,29.7,370.4,29.7z"/><path fill="#222222" d="M390.8,24.5c0.5,0,1.1,0.2,1.7,0.2c3.7,0,7.7-3.6,7.7-6.9c0-0.9-0.1-1.8-0.4-2.6h2.1v-1.7h-2.6	c-0.3,0-0.7-0.4-1.4-0.8c-0.8-0.4-1.8-0.8-3.5-0.8c-3.5,0-8.3,2.6-8.3,7.5c0,3.1,1.8,4.1,3.3,4.8c-1.4,1-3.2,2.3-3.2,3.7	c0,0.8,0.6,1.4,1.1,1.8c-3.5,2.4-4.9,3.4-4.9,5.9c0,2.4,2.2,4.9,6.8,4.9c5.8,0,9-2.7,9-6.5c0-6.1-9-5.4-9-7.8	C389.3,25.7,390.2,24.5,390.8,24.5z M393.4,32.2c0.8,0.4,2.3,1.2,2.3,3.1c0,2.2-2.1,4.2-5.8,4.2c-0.6,0-5.2-0.2-5.2-4.3	c0-1,0-2.2,1.7-3.8c0.1-0.1,1.6-1.3,1.8-1.3C388.6,30.1,392.6,31.8,393.4,32.2z M389.4,20.3c0-3,1.9-7.5,5.1-7.5	c1.8,0,2.4,1.3,2.4,3c0,3.7-2.1,7.9-4.9,7.9C390.1,23.7,389.4,22.3,389.4,20.3z"/><path fill="#222222" d="M406.7,22.9c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.4-3c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2	c4.2,0,8-4.1,8.5-4.8l-0.5-0.5c-2.1,1.8-3.9,3.3-6.1,3.3c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7L406.7,22.9z M406.6,20.2	c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L406.6,20.2z"/><path fill="#222222" d="M453,30c-1.7,0-3.5-1.2-5.1-4.2c2.3-3.1,3.9-5.8,4.5-6.7c1.1-1.6,1.6-2.3,3.7-2.5v-0.8h-7.8v0.8	c1.3,0.1,2.1,0.3,2.1,1.5c0,1.9-1.5,3.8-3.3,6.1c-1.8-2.9-3.2-8.2-3.7-10.5c2.5-1.3,7.2-3.8,7.2-7.8c0-2.1-1.8-4.1-4.2-4.1	c-3.8,0-6.8,3.5-6.8,9.1c0,0.6,0,1,0.3,3.7c-5.5,2.5-10.7,4.9-10.7,10.6c0,5.9,5.4,6.9,7.5,6.9c3.4,0,5.1-1.2,8.5-3.5	c1,1.3,2.7,3.5,5.8,3.5c2.1,0,4-1.2,5.4-3l-0.5-0.5C455.3,29.2,454.4,30,453,30z M445.8,3.3c0.7,0,1.9,0,1.9,2.5c0,3.7-2,5-4.5,6.6	c-0.1-1.2-0.2-1.9-0.2-3.5C443.1,6.5,443.4,3.3,445.8,3.3z M438.6,29.9c-2.8,0-5.5-2.1-5.5-5.9c0-5.2,6.8-7.9,6.9-7.9	c0.8,3.1,2.5,8.7,4.4,11.3C442.5,29.2,440.1,29.9,438.6,29.9z"/><path fill="#222222" d="M490.7,8.8c0-6.4-7.2-6.4-8.8-6.4h-10.4v0.7c2,0.3,3,0.4,3,2.1c0,0.5-0.4,2.1-0.5,2.6l-5.2,19.6	c-0.8,2.8-1.3,2.9-3.4,3.3v0.7h10.3v-0.7c-2.3-0.3-2.9-0.4-2.9-2.1c0-0.4,0-0.5,0.5-2.5l2.4-9.3l2.7,0.2l5.2,14.4h6.2v-0.7	c-2.3-0.1-2.9-1.6-3.5-3.2l-3.9-10.9C488.4,15.4,490.7,12.3,490.7,8.8z M478.6,15.4c-1.1,0-1.5,0-2.5-0.2L478.9,5	c0.3-0.8,0.5-1.2,2.4-1.2c2.4,0,5,1,5,4.8C486.2,11.9,484.7,15.4,478.6,15.4z"/><path fill="#222222" d="M498.3,2.4c-1,0-2,0.8-2,2.4c0,1.5,1,2.3,2,2.3c1.4,0,2.1-1.4,2.1-2.3C500.4,3.9,499.7,2.4,498.3,2.4z"/><path fill="#222222" d="M495.2,29.8c-0.4,0-0.7-0.4-0.7-0.7c0-0.5,0.5-2.3,0.7-2.9l3.7-14.3l-0.1-0.1c-1.6,0.3-5.1,1-6.7,1.1v0.7	c2.3,0,2.7,0.2,2.7,1.2c0,1.2-3.3,12.2-3.3,14.3c0,0.8,0,2.7,2,2.7c2.4,0,4.2-2.4,5.8-5.1l-0.5-0.5	C496.9,28.9,495.7,29.8,495.2,29.8z"/><path fill="#222222" d="M513.9,11.8c-3.8,0-6.4,4.1-7.8,6.4l-0.1,0c1.4-5,3.4-13.2,4.3-16.9l-0.2-0.2c-2.2,0.4-4.3,0.8-6.4,1v0.8	c2.4,0,2.7,0.3,2.7,1.3c0,0.6-0.4,1.7-0.7,3L500,29.3v0.2c0,1,3.2,2.3,5.5,2.3c6.4,0,13.5-7.7,13.5-14.7	C518.9,14,516.9,11.8,513.9,11.8z M505.6,30.8c-2,0-2-1.2-2-1.5c0-4.7,4-15.4,8.7-15.4c2.7,0,3.1,2.4,3.1,3.8	C515.4,21.5,511.4,30.8,505.6,30.8z"/><path fill="#222222" d="M533.2,11.8c-3.8,0-6.4,4.1-7.8,6.4l-0.1,0c1.4-5,3.4-13.2,4.3-16.9l-0.2-0.2c-2.2,0.4-4.3,0.8-6.4,1v0.8	c2.4,0,2.7,0.3,2.7,1.3c0,0.6-0.4,1.7-0.7,3l-5.7,22.2v0.2c0,1,3.2,2.3,5.5,2.3c6.4,0,13.5-7.7,13.5-14.7	C538.2,14,536.1,11.8,533.2,11.8z M524.8,30.8c-2,0-2-1.2-2-1.5c0-4.7,4-15.4,8.7-15.4c2.6,0,3.1,2.4,3.1,3.8	C534.6,21.5,530.6,30.8,524.8,30.8z"/><path fill="#222222" d="M542.9,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1L549,1.3l-0.2-0.2c-2.2,0.5-4.4,0.9-6.6,1.2V3	c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C544.8,28.7,543.9,29.9,542.9,29.9	z"/><path fill="#222222" d="M553.5,22.9c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.5-3c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2	c4.2,0,8-4.1,8.5-4.8l-0.5-0.5c-2.1,1.8-3.9,3.3-6.1,3.3c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7L553.5,22.9z M553.4,20.2	c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L553.4,20.2z"/><path fill="#222222" d="M601.7,3.1V2.4h-7.8v0.7c0.8,0.1,2.7,0.3,2.7,1.6c0,1.2-1.8,4.5-2.2,5.2l-8.5,15.5h-0.2l-2.7-19.3	c-0.3-2.5,1-2.7,3.2-2.9V2.4h-10.1v0.7c2.4,0.3,2.5,0.5,3.3,6l3.6,23h0.8l15.7-27.2C599.6,4.5,600.4,3.1,601.7,3.1z"/><path fill="#222222" d="M610.3,29.5c-0.3,0-0.6-0.3-0.6-0.6c0-1.4,3.9-16.5,4-17l-0.3-0.1l-2.6,0.3l-0.1,0.1l-0.4,2h-0.1	c-0.1-1.2-1.5-2.4-3.3-2.4c-5.6,0-12,8.3-12,14.8c0,1.3,0.1,5.2,4.3,5.2c2.5,0,4.8-1.3,8.2-6.7l0.1,0.1c-0.7,2.7-0.9,3.7-0.9,4.7	c0,0.8,0,1.9,1.8,1.9c1.8,0,3.2-1.6,5.8-4.9l-0.5-0.4C611.8,28.4,611,29.5,610.3,29.5z M601,29.7c-1.1,0-2.5-0.8-2.5-3.1	c0-4,3.8-13.7,8.7-13.7c1.2,0,2.4,0.8,2.4,3C609.5,20.1,605.4,29.7,601,29.7z"/><path fill="#222222" d="M619.1,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1l6.4-25.7L625,1.1c-2.2,0.5-4.4,0.9-6.6,1.2V3	c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C621,28.7,620.1,29.9,619.1,29.9z"	/><path fill="#222222" d="M628.4,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1l6.4-25.7l-0.2-0.2c-2.2,0.5-4.4,0.9-6.6,1.2V3	c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C630.4,28.7,629.5,29.9,628.4,29.9	z"/><path fill="#222222" d="M641.4,29.9c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7l1.2-0.2c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.5-3	c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2c4.2,0,8-4.1,8.5-4.8l-0.5-0.5C645.5,28.4,643.7,29.9,641.4,29.9z M638.9,20.2	c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L638.9,20.2z"/><path fill="#222222" d="M665.1,11.8c-1.1,0-1.6,0.9-1.6,1.5c0,2,2.3,1.6,2.3,3.4c0,2.3-3.3,8.3-5.1,11.4l-0.8-5.1	c-0.5-3.3-3-11.3-3.6-11.2c-0.8,0-4,0.7-6.1,1.1v0.8c0.5-0.1,0.8-0.2,1.4-0.2c2.4,0,2.9,1.9,4.1,5.9c0.7,2.4,2.5,10.1,2.5,11.8	c0,1.2-1.8,3.4-2.8,4.7c-1.4,1.8-2,2.2-2.7,2.2c-0.8,0-1.3-1.2-2.6-1.2c-0.9,0-1.6,0.8-1.6,1.7c0,1.9,1.8,2,2.1,2	c5,0,16.8-20.6,16.8-25.9C667.5,13,666.7,11.8,665.1,11.8z"/></g><g><path fill="#222222" d="M574.9,190.5c-0.1,0.1-0.2,0.1-0.4,0.1c-0.8,0-0.8-0.7-0.8-0.9v-9.2c0-3.3-3.2-4.9-7.1-4.9	c-4.4,0-6.6,2.2-6.6,4.4c0,2.4,1.9,2.4,2.3,2.4c1.8,0,2.4-1.3,2.4-2c0-1.4-1.1-1.7-1.1-2.4c0-0.6,0.8-1.3,2.1-1.3	c2.6,0,3.1,1.3,3.1,3.1v2.6c-5,1.5-9.5,2.9-9.5,6.6c0,2.7,2.2,3.8,3.9,3.8c0.9,0,3.3-0.2,5.6-2.5c0.2,1,0.5,2.5,3,2.5	c1.6,0,2.9-0.9,3.9-2l-0.5-0.7L574.9,190.5z M568.9,188.9c-0.5,0.6-1.3,1.5-2.5,1.5c-1.3,0-1.8-1.3-1.8-2.4c0-3.1,3.5-4.1,4.3-4.3	V188.9z"/><path fill="#222222" d="M592.9,189.5v-8.9c0-3.9-2.8-5-4.7-5c-3,0-4.5,2.1-5,3h-0.1v-2.6h-6.8v0.9c1.4,0.2,1.9,0.5,1.9,2.1v10.4	c0,1.7-0.6,1.9-1.9,2.1v0.9h8.5v-0.9c-1.6-0.2-1.7-1.2-1.7-2v-9.5c0-0.3,1.5-2.1,2.9-2.1c1.9,0,1.9,1.9,1.9,2.9v8.6	c0,1.3-0.5,1.9-1.7,2v0.9h8.3v-0.9C592.9,191.5,592.9,190.4,592.9,189.5z"/><path fill="#222222" d="M609.8,188.8v-20.4h-7.6v0.8c1.9,0.1,2.7,0.2,2.7,2.1v6.5c-0.9-0.9-2.1-2.2-4.2-2.2c-3.3,0-6.8,2.9-6.8,9.1	c0,5.2,3.3,8.1,6.2,8.1c2.7,0,3.7-1,4.9-2.3v2.3c2.2-0.6,2.5-0.6,6.9-1.2v-0.8C609.9,190.8,609.8,189.8,609.8,188.8z M604.9,188.5	c0,0.4-1.3,2.5-2.9,2.5c-2.8,0-2.8-4.6-2.8-6.7c0-3.4,0.5-6.6,3-6.6c2,0,2.8,2.2,2.8,2.2V188.5z"/><path fill="#222222" d="M637.9,186.6L630,168h-1l-7.9,19.4c-1.1,2.7-1.6,3.9-3.5,4.1v0.9h7.2v-0.9c-1.2-0.1-2.9-0.2-2.9-1.5	c0-0.6,0.6-2,1.6-4.6h8c0.5,1.1,1.6,3.8,1.6,4.7c0,1.2-0.6,1.2-2.8,1.4v0.9h11.5v-0.9C640,191.6,639.5,190.4,637.9,186.6z M624,184.1l3.3-8.6l3.6,8.6H624z"/><path fill="#222222" d="M655,168.5h-10.8v0.9c1.4,0.1,2.9,0.2,2.9,2.4v17.5c0,1.3-0.7,2.3-2.9,2.3v0.9h11.2	c8.9-0.3,12.8-5.8,12.8-12.3C668.2,174.6,665,168.5,655,168.5z M654.9,191.2c-1.7,0-2-0.6-2-2.1v-17.8c0-0.8-0.1-1.7,2.2-1.7	c6.1,0,6.9,7.5,6.9,10.8C662,188.9,658.9,191.2,654.9,191.2z"/><path fill="#222222" d="M683.1,169.3c2,0.1,3,0.2,3,1.6c0,0.7-0.4,1.6-0.7,2.4l-4.5,11.7l-4.6-11.2c-0.4-0.9-1.1-2.4-1.1-3	c0-1.3,0.8-1.3,3-1.5v-0.9h-11.9v0.9c1.5,0.2,2.1,0.4,3,2.5l9.1,21.2h1l8.1-20.8c0.8-2,1.2-2.7,3.2-2.9v-0.9h-7.5V169.3z"/><path fill="#222222" d="M705.7,191.3c-2.3,0-3-0.4-3-2v-8.6c3.5,0,5.3,1.1,5.7,5.5h0.9v-12h-0.9c-0.5,4.4-2.3,5.3-5.7,5.3v-8.2	c0-1.5,0.6-1.7,2.6-1.7c4.8,0,7.3,0.9,8.1,5.9h0.9v-7.1h-20.5v0.9c1.6,0.1,3.1,0.2,3.1,2.5V189c0,2.2-1.1,2.3-3.1,2.5v0.9h20.7	l1.4-7.4h-1C712.8,190.4,709.2,191.3,705.7,191.3z"/><path fill="#222222" d="M738.6,168.5l-0.1,5.3c-0.8-5-7.6-5.3-9.9-5.3h-11.4v0.9c2,0.1,3.1,0.2,3.1,3.3v15.7c0,2.9-0.7,3-3.1,3.3	v0.9h12v-0.9c-2.3-0.3-3.1-0.4-3.1-3.3v-6.9h1l7.3,11.1h7.3v-0.9c-0.4,0-1,0-1.5-0.7l-7.1-10.1c1.8-0.6,5-1.6,5.5-5.2h1	c0.7-5.7,4.4-5.8,6.8-6v18.7c0,3-0.9,3-3.4,3.3v0.9h12.7v-0.9c-2.6-0.2-3.5-0.2-3.5-3.3v-18.7c2.4,0.1,6.1,0.3,6.8,6h1l-0.1-7.1	H738.6z M726.1,180.2v-9c0.2-1.1,0.2-1.5,2.2-1.5c2.8,0,4.3,1.5,4.3,5.1C732.6,179.4,730.7,180.2,726.1,180.2z"/><path fill="#222222" d="M761.8,169.3c1.6,0.1,3.3,0.2,3.3,2.5V189c0,2.2-1.4,2.3-3.3,2.5v0.9h12.4v-0.9c-2-0.1-3.4-0.2-3.4-2.5	v-17.2c0-2.4,1.7-2.4,3.4-2.5v-0.9h-12.4V169.3z"/><path fill="#222222" d="M789.4,179.2l-5.2-2.6c-3-1.5-3.7-2.3-3.7-4.2c0-2.3,2-3.4,3.8-3.4c4.2,0,6.3,4.1,6.9,6.6h1v-7.7h-1.1	c-0.2,0.7-0.4,1.2-1.2,1.2c-1,0-2.7-1.2-5.5-1.2c-6.7,0-7.8,4.8-7.8,7c0,1.6,0,4.7,6.1,7.6l2.4,1.1c2.3,1.1,4,1.9,4,4.3	c0,0.5-0.2,4-4.4,4c-4.5,0-6.6-4-7.3-7.6h-1v8.8h1c0.1-0.6,0.3-1.2,1.1-1.2c1.1,0,2.7,1.2,6.1,1.2c6.5,0,8.8-4.3,8.8-7.4	C793.3,181.8,790.6,179.8,789.4,179.2z"/><path fill="#222222" d="M805.8,191.3c-2.3,0-3-0.4-3-2v-8.6c3.5,0,5.3,1.1,5.7,5.5h0.9v-12h-0.9c-0.5,4.4-2.3,5.3-5.7,5.3v-8.2	c0-1.5,0.6-1.7,2.6-1.7c4.8,0,7.3,0.9,8.1,5.9h0.9v-7.1H794v0.9c1.6,0.1,3.1,0.2,3.1,2.5V189c0,2.2-1.1,2.3-3.1,2.5v0.9h20.7	l1.4-7.4h-1C812.9,190.4,809.3,191.3,805.8,191.3z"/><path fill="#222222" d="M840.4,190.9l-7.1-10.1c1.9-0.6,5.6-1.7,5.6-6.1c0-6-7.5-6.2-10-6.2h-11.4v0.9c2,0.1,3.1,0.2,3.1,3.3v15.7	c0,2.9-0.7,3-3.1,3.3v0.9h12v-0.9c-2.3-0.3-3.1-0.4-3.1-3.3v-6.9h1l7.3,11.1h7.3v-0.9C841.5,191.5,840.9,191.5,840.4,190.9z M826.3,180.2v-9c0.2-1.1,0.2-1.5,2.2-1.5c2.8,0,4.3,1.5,4.3,5.1C832.8,179.4,831,180.2,826.3,180.2z"/></g><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M768.4,22.9c-8.2,1.9-9.7,10.5-9.9,20.4	c-1.6-5.1-0.7-12.9-3.7-15.9c-1-1-2.2-0.8-3.7-1.3c-1.1-0.3-1.5-1.4-2.7-1.8c1.9-8.5,5.3-15.6,9.9-21.3	C762.8,8.4,766,15.3,768.4,22.9"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M768.4,22.9c0.1,0,0.1,0.3,0.3,0.3c0,0,0,0.1,0,0.1	c-9.7,1.5-9.6,13-9.7,24.2c0,0.1,0,0.2,0,0.3c-0.4-0.8-0.9-0.3-1.2,0.3c-0.2,0-0.4,0-0.6,0c0-0.2,0-0.3,0-0.5	c-1.1-5.9-0.4-14.9-3-19.1c-0.2-0.3-0.5-0.8-0.8-1c-1-0.8-1.9-0.2-3.1-0.5c-1-0.2-1.2-1.4-2.2-1.8c0-0.1,0-0.3,0-0.4	c0.1,0,0.1-0.2,0.1-0.3c1.2,0.4,1.7,1.5,2.7,1.8c1.6,0.5,2.7,0.3,3.7,1.3c3,3,2.1,10.8,3.7,15.9C758.7,33.4,760.2,24.8,768.4,22.9"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M813.5,56.2c0.1,2.3-0.5,3.8-1.3,5c2.8,4.4-3.5,7-6.6,8.5	c-3.5,1.8-6.7,2.9-9.6,4.1c-0.6-2.3-1.3-4.5-2.6-6.5c-1.1-1.7-2.5-3.7-3.9-5c-2.1-2.1-5.6-3.8-8.8-2.5c-1.7,0.7-2.7,2.1-4.5,2.7	c-0.3-2.1,1.2-3.1,1-5.3c-0.1-1.1-2-4.3-2.7-5.2c-1.1-1.3-3.3-2.1-5.4-3c-1.6-0.7-2.5-1.5-4-1.7c-2.2-0.3-4.4,0.3-6.2-0.1	c0.1-11.2-0.1-22.6,9.7-24.2c2,0.6,4.3-0.5,6.5-0.3c1.3,0.2,3,1.2,4.7,1.7c1.8,0.5,3.6,0.7,5.2,1.3c6.4,2.3,10.2,6.6,15.1,10.5	c2.3,1.8,5.9,3.6,7.1,5.8c0.8,1.4,1.2,3.2,2.1,4.6C811,50,813.5,52,813.5,56.2 M811.4,56.1c-0.8-2.1-4.2-4.6-6.2-6.2	c-2.4-1.9-4.9-3.5-7.1-5.3c-3.3-2.7-7.2-5.6-9.7-8.9c-0.9-1.2-1.4-2.7-2.3-3.9c-1.9-2.7-6.7-6-10.6-6.5c-3.4-0.4-5.7,1.1-7.8,2.1	c2.6-0.6,6.4-2,9.3-0.8c6.9,2.8,8.7,11.6,14.5,16.5c2.9,2.5,6.7,3.7,10.1,5.4c3.2,1.7,6.7,4.3,8.4,7.1c1.4,2.4,1.3,7.6,0.6,10.1	C810.8,63.3,812.6,59.1,811.4,56.1z M780.6,52.7c2.2-0.4,3.6,1,4,2.7c0.4-1.9,0.9-4.2,1-5.9C783.9,50.6,782.1,51.5,780.6,52.7z M782.9,55.9c-0.1-0.4-0.8-1.4-1.5-1.5c-3.2-0.8-3.1,3-3.1,6.1C779.7,59.4,783.6,59,782.9,55.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M748.1,24.6c0,0.1,0,0.3,0,0.4c-1.9-1.3-5.1-1.8-8.1-1.2	C742.4,23,746.5,23.3,748.1,24.6"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M748.1,24.9c1,0.4,1.2,1.6,2.2,1.8c1.2,0.3,2.1-0.3,3.1,0.5	c0.3,0.2,0.6,0.7,0.8,1c2.6,4.2,1.9,13.3,3,19.1c-4.6-0.4-10.1,1.1-13.4,3.1c-1.7,1-3.8,2.9-4.3,4.8c-0.8,3.1,1.1,5.3,1.4,8.3	c-1.8-0.7-2.8-2.1-4.7-2.8c-5,0-7.5,1.5-9.8,4.4c-1.9,2.4-4.3,4.5-4.8,8.3c-6.8-2.6-16.1-4.4-20-10.2c-0.7-1-1.3-2.6-1.3-4.4	c-0.1-0.6-0.2-1.2-0.1-1.9c0.1-1.1,0.7-2.2,1-3.5c0.3-1.1,0.4-2.5,0.8-3.4c0.5-1,2.1-2.6,2.8-3.7c2.6-4.1,5.2-7.5,9.2-10.3	c3.6-2.5,8-5,11.9-7.7c1.9-1.3,3.1-2.5,5.6-2.7c1.7,0,3.2-0.2,4.5-0.6c1.5-0.2,2.5-0.8,4-1C743,23.2,746.3,23.7,748.1,24.9 M744.3,27.1c-5.5,1.9-9.3,6.4-14.3,9.7c-3.6,2.4-7.3,5.1-11.4,6.6c-1.4,0.5-3,0.8-4.6,1.4c-3.1,1.3-7.3,5.3-8.5,8.3	c-0.8,2.1-0.7,6.2,0,7.8c-1.1-10.7,6.7-13.4,14.2-15.4c4-1.1,7.8-2.7,10.5-5.3c2.1-2.1,3.7-4.6,5.8-6.7c2-2,4.7-3.9,7.5-5	c4.1-1.6,8.1,0.9,10.7,1.9C751.8,29.7,747.7,25.9,744.3,27.1z M731.6,55.3c0.6-1.7,1.8-2.8,4.1-2.8c-1.8-1-3.3-2.1-5-3.1	C730.9,51.5,731.4,53.2,731.6,55.3z M735.3,54.4c-0.4,0-1.4,0.3-1.8,0.9c-2,2.8,2.8,4.3,4.6,5C737.9,57.7,738.1,54.2,735.3,54.4z"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M759,47.7c0,0.1,0,0.2,0,0.3c-0.4,0-0.8,0-1.2,0	C758.1,47.4,758.6,46.9,759,47.7"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M757.2,47.9c0.2,0,0.4,0,0.6,0c0.4,0,0.8,0,1.2,0	c2.3,0.6,4.5-0.4,6.8,0.1c0.9,0.2,2.1,1.3,3.4,1.8c3.2,1.3,6,2,6.3,5.6c2.5,0.9,1.1,3.7,0.3,5.4c-1.4,3-2.9,5.5-4.5,8.1	c-0.5,0.8-0.7,1-0.1,1.4c0.6,0.4,0.4,0.2,0.9-0.3c0.3-0.3,0.6-0.7,0.9-1.2c2.3-3.2,4.9-8,9-9c2.4-0.6,4.2,0.7,5.6,1.6	c1.9,1.2,2.2,2.1,3.6,3.7c2.1,2.5,3.8,5.2,4.5,8.9c0.1,0.5,0.2,1,0.4,1.4c0.1,2.2,1.9,4.3,1.9,7c0,0.9-0.5,2.1-0.6,3.4	c-0.3,3.7-0.3,6.8-3.4,7.7c-0.4,3.6-5.7,2-9,1.3c-1.8-0.4-3.6-1-5.4-1.2c-0.6-0.1-1-0.4-1.2,0.4c4.3,1.9,10.9,2.4,13.7,5.8	c1.4,1.7,1.1,3.9,0.6,6.1c-0.1,0.6-0.1,1.4-0.3,1.9c-0.3,0.9-1.3,1.9-1.9,3c-1.8,3-4.2,5.8-7.1,7.5c-0.1,0-0.2,0.1-0.3,0.3	c-0.5,0.2-0.9,0.4-1.2,0.8c-0.2,0.1-0.3,0.1-0.4,0.3c-1.7,0.6-2.7,2.7-4.8,3.5c-0.6,0.2-2.2,0.4-3.6,0.8c-2.8,0.8-6.6,1.7-8.5-0.6	c-3.4,0.5-3.6-4.1-4-6.8c-0.5-3-0.9-5.7-1-8c-0.4,0-0.8,0-1.2,0c-0.4,7.4,0.9,15.8-5.2,16.9c-0.6,0.1-1.4,0-1.9,0	c-0.7,0-1.5,0.3-2.2,0.3c-1.1-0.1-2.5-0.9-3.7-1.2c-4-0.9-6.9-2.8-9.6-5c-0.2-0.4-0.6-0.5-0.9-0.8c-0.3-0.2-0.4-0.5-0.8-0.5	c-1-1.3-3.2-1.8-4.3-3.4c-0.4-0.5-0.6-1.7-1.2-2.7c-1.2-2.1-4.3-5.2-2.1-8.5c-1.2-1.6,0.4-3.7,1.6-3.7c-0.1,1.3-0.8,3.4-0.4,4.9	c0.3,1.2,2.3,2.9,3.6,4c1.4,1.1,3.2,2,4.4,3.1c1.3,1.1,2.7,2.3,4,3.5c1.4,1.3,2.2,2.9,3.2,4.3c2,2.6,7,5,10.6,2.5	c-1.8,0.3-4.3,1.1-6.3-0.1c-2.8-1.7-3.9-4.9-5.9-7.6c-4-5.1-15.4-5.1-12.9-14.9c3.2-1.9,7-3.1,10.2-5c-0.1-0.2-0.3-0.3-0.3-0.6	c-4.7,0.9-14.6,5.9-17.7-0.1c-0.2-1.5-0.9-2.6-1.4-3.7c-0.2-5.1-0.2-10.4,1.8-14c0,0,0-0.1,0-0.1c0.3-0.4,0.5-1,0.6-1.7	c0.2-0.1,0.2-0.4,0.3-0.6c0.8-1.4,0.7-3.2,1.5-4.7c0.4-0.7,1.8-1.6,2.5-2.3c1.9-2.2,3.4-5.5,7.2-4.6c-4.3,0.4-5,3.4-5.8,7.7	c-0.8,4.3-1.5,8.7-3.4,11.9c-1.1,1.8-1.9,3.3-2.1,5.6c-0.3,4.1,1.4,5.7,3.4,7.1c-0.7-1.4-2.6-2.7-2.7-4.6c-0.5-5.7,4.9-8,5.4-14.2	c0.2-1.9-0.2-3.6-0.1-5.2c0.3-4.7,2.7-8.2,6.8-8.7c-0.4-0.1-0.6,0.1-0.9,0.1c2.9-1.9,5.4,2,7.2,3.9c1.8,1.9,3.3,3.9,4.9,5	c0.1-0.3,0.5-0.3,0.8-0.5c-1.8-4-8.9-9.4-6.8-15c0.5-1.5,1.8-2.3,3-3.2c0.6-0.5,1-1,1.6-1.3c1.3-0.6,3-1.1,4.5-1.7	C751.5,48,754.2,47.6,757.2,47.9 M771.9,52.5c-2.5-1.2-6.7,0.1-10.5,0.3c-2.2,0.1-4.7,0.2-6.7,0c-1.4-0.1-3.4-0.9-4.4-1	c-4.9-0.5-8.4,2.1-8.9,5.3c0.8-1.1,1.6-2.7,3-3.5c4.4-2.5,9.6,1.7,15.2,1c2.6-0.3,5.1-1.8,7.9-1.9c4.4-0.2,6.4,1.9,7.8,4.4	C774.4,55.7,773.5,53.2,771.9,52.5z M785.5,61.9c4.3,2.6,1.9,10.8,4.4,15.6c1.1,2.1,2.8,3.5,3.7,5.6c0.6,1.3,1.4,3.3,1.3,4.9	c-0.1,2.3-2,3.7-2.6,5c0.8-1.4,3-2.7,3.2-4.8c0.3-2.9-1.9-6.1-3-8.7c-1.1-2.5-2.5-6.2-2.7-8.9c-0.3-4.1-1.1-7-3.4-8.8	c-1-0.8-3.4-1.4-4.8-1.2C782.6,61.1,784.4,61.3,785.5,61.9z M759.8,75.3c2.3-0.6,1.6-4.4-0.9-4.1C755.7,71.5,756.7,76.1,759.8,75.3	z M750.1,76c0.6,1.7,3.7,1.7,4.1-0.1c0.5-2-0.9-3.2-2.7-2.7C750.1,73.5,749.6,74.7,750.1,76z M763.8,74.8c-0.4,3.9,5,2.7,4.3-0.4	c-0.3-1.1-1.5-1.7-2.8-1.3C764.2,73.4,763.8,74.2,763.8,74.8z M753.9,76.9c-3.3,1.6-5.9,4.6-6.2,9.3c-1.1,14.8,20.1,16.4,22.5,3.1	c1.5-8.2-5-13.9-11.9-13.4C756.5,76,755,76.4,753.9,76.9z M747,82.3c2.9,0.1,3-5-0.5-4.1C744.1,78.8,744.7,82.2,747,82.3z M768.8,79.9c-0.4,3.9,5,2.7,4.3-0.4c-0.3-1.1-1.5-1.7-2.8-1.3C769.2,78.5,768.9,79.2,768.8,79.9z M743.1,87.5	c0.4,3.2,5.8,1.3,4-1.7c-0.3-0.4-1-1-2.3-0.8C743.6,85.3,742.9,85.9,743.1,87.5z M773.4,89.2c0.7-0.2,1.9-1.1,1.4-2.8	c-0.3-1-1.3-1.6-2.6-1.3C769.4,85.7,770.7,89.8,773.4,89.2z M746.3,96c3.4,0.9,3.8-4.6,0.5-4.1C744.6,92.2,744.3,95.5,746.3,96z M770.1,91.9c-2.1,0.8-1.5,5,1.7,4.1C774.5,94.5,772.4,91,770.1,91.9z M749.9,99c0,2.7,3.7,2.9,4.3,0.8c0.6-2.1-1.1-3.3-2.8-2.7	C750.3,97.3,749.9,98.2,749.9,99z M763.8,98.7c-0.3,3.1,3.8,3.1,4.3,0.9c0.4-2-1.1-3.1-2.8-2.6C764.2,97.3,763.8,98,763.8,98.7z M756.9,101.6c0.5,2.1,4.2,1.8,4.3-0.6c0-1.5-0.9-2.6-2.8-2.1C757.3,99.1,756.5,99.9,756.9,101.6z M776.2,114.3	c-1.5,1.4-2.4,3.3-3.9,4.5c-1.2,1.1-3,2.4-4.7,2.7c-2.4,0.5-4.3-1-5.7-1.3c1.5,0.5,3.1,2.2,5.6,1.9c2.9-0.4,5.9-3.9,8.7-5.7	c1.4-1,2.8-2,4.3-2.8c1.7-1,3.5-1.2,5.3-1.9c3.1-1.3,6.3-5.1,5-9.6C791.8,111.8,781,109.8,776.2,114.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M738.2,60.3c-1.8-0.7-6.7-2.2-4.6-5c0.4-0.6,1.4-0.9,1.8-0.9	C738.1,54.2,737.9,57.7,738.2,60.3"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M778.2,60.5c0-3.1-0.1-6.8,3.1-6.1c0.7,0.2,1.4,1.1,1.5,1.6	C783.6,59,779.7,59.4,778.2,60.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M822.7,75.2c-1.7-2.6-4.2-4.2-8-4.5c-3.2-0.3-6.7,0.8-9.9,1.4	c2.8-2.6,9.3-3.4,9.6-8.1c0-0.8-0.4-1.5-0.4-2.2c0.1-1.8,1.5-3.2,1-5.7c8.7-1.1,17.6,0.1,23.9,2.6	C834.9,65.6,828.8,70.5,822.7,75.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M700.2,56.9c-0.1,0.7,0.1,1.3,0.1,1.9c-0.1,0-0.2,0-0.3,0	C700.2,58.2,699.9,57.2,700.2,56.9"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M699.8,58.8c-0.1,1.7,0.6,3.7,1.4,5c1.8,2.8,5.2,5.1,9.2,6.7	c3.1,1.3,8.8,3.7,11.4,3.6c-0.1,0.6-0.3,1.2-0.6,1.7c-1.4-1-4.1-1.3-7-1.9c-2.6-0.6-5.5-1.1-8-1.4c-3.9-0.5-7.4,0.3-8,3.7	c-0.5,0.3-1.1,0.6-1.4,1.2c-6.4-3.9-12.1-9.1-15.6-15.5C686.5,60,692.5,58.8,699.8,58.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M699.8,58.8c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0	c0,1.7,0.6,3.4,1.3,4.4c3.9,5.8,13.2,7.6,20,10.2c0.1,0.1,0.2,0.1,0.4,0.1c-0.1,0.2-0.1,0.5-0.3,0.6c-2.6,0.1-8.2-2.3-11.4-3.6	c-3.9-1.6-7.4-3.9-9.2-6.7C700.4,62.5,699.7,60.5,699.8,58.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.9,71.2c2.5-0.2,3.2,3.6,0.9,4.1	C756.7,76.1,755.7,71.5,758.9,71.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M822.2,75.7c0.3,1.1,0.8,2.3,1.3,3.4c0.5,1,1.3,2.3,1.4,3.1	c0.1,0.8-0.2,1.9-0.1,2.7c0.1,3.4,0.8,6.3,0.5,9.4c-0.5,5.8-2.9,11-4.4,16c-0.8,2.7-1.2,5.7-2.5,7.9c-0.6,1.2-2.5,2.6-3.5,3.7	c-2.4,2.8-4.6,6.6-7.9,7.9c-1.5,0.4-3.1,0.8-4.9,0.5c-0.8,0.1-1.2,1.2-2.2,1.4c-2.6,0.6-4.4-1.3-5.9-2.6c-3.6-3-7.5-7.5-10.2-10.3	c0,0,0-0.1,0-0.1c2.6-1.5,5.3-4.3,7-7.2c1.3-2.2,3.4-5.1,2.8-8.9c-0.4-2.7-2.4-3.3-3.6-5.4c0.8-1.1,1.8-0.7,2.7-1.2	c1.3-0.6,4.1-3.8,4.6-5.3c0.6-1.7,1.1-7.1,0.9-9c-0.2-2.1-1.4-4.4-1.8-6.2c6.2-1.8,17.3-7.5,23.5-2.2	C820.7,73.9,821.4,75.1,822.2,75.7 M820.3,82c0.5,4.8-2.2,9.2-4.3,12.3c-2.3,3.4-4.5,6.8-4.9,11.8c-0.3,3.5,0.3,6.5,0.1,9.3	c-0.2,3-1,6.3-2.3,8.8c-1.6,3.2-6,4.5-9.3,5.6c2.9-1,7.1-1.3,9-3.5c2.7-3,3.2-10.9,4.3-15.9c0.4-1.9,1.1-3.6,1.6-5.2	c1.1-3.9,1.8-7.1,3.5-9.9c1.8-3,3.4-5.8,3.4-10.2c0-5.7-2.5-8.6-5.7-10.7C817,76.7,820,78.5,820.3,82z M794,101.2	c1.4,0.6,3.1-0.3,3.4-1.4c0.9-3.4-3.5-3.2-6.3-2.6C791.8,98,793,100.7,794,101.2z M796.8,102.7c1.9,0.3,4.2,0.1,6.1,0.4	c-1.2-1.6-2.4-3.3-3.9-4.7C799.7,100.4,798.4,102.2,796.8,102.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#4E8345" d="M721.1,75.8c0,0,0,0.1,0,0.1c-0.2,0-0.3-0.2-0.5-0.1	c-4.8-0.4-13-3.8-18.9-3c-1.6,0.2-3.2,1.4-3.1,3.6c-0.7,0.2-1.4,0.6-1.9,1c0,0,0-0.1,0-0.1c0.3-0.5,0.9-0.8,1.4-1.2	c0.6-3.4,4.1-4.2,8-3.7c2.5,0.3,5.4,0.9,8,1.4C717,74.5,719.8,74.8,721.1,75.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M720.6,75.8c-2.6,5.5-3.3,18.4,2.8,20.8c1.8,0.7,3.7,0.3,6.5,0.6	c-0.7,2.2-3.3,2.1-3.9,4.3c-1,3.7-0.5,6.7,1.2,9.3c1.8,2.9,3.7,6.4,6.7,7.6c-2.6,3.4-5.5,8.4-9,11.5c-2.5,2.2-6,4.6-10.7,3.5	c-2.1-0.3-3-1.5-4.6-2.6c-1.1-0.7-2.3-1-3-1.7c-0.9-0.9-1.6-2.5-2.6-3.6c-2.7-3.3-5.4-6.9-7-11.2c-1-2.9-1.6-6.1-2.6-9.6	c-0.9-3.3-2.6-6.7-2.7-10.1c0,0,0-0.1,0-0.1c1.3-2.9,0.7-7.6,1.4-11.1c0.6-2.6,1.7-4.7,3.6-5.9c0.5-0.4,1.2-0.8,1.9-1	c-0.1-2.2,1.5-3.4,3.1-3.6C707.6,72,715.8,75.4,720.6,75.8 M697.4,84.8c-0.4,2.7,1.1,6.4,2.1,8.8c1.1,2.7,2.5,4.9,3.5,7.5	c1,2.6,1.8,5.4,2.7,8.1c0.5,1.4,0.9,2.8,1.2,4.3c0.3,1.7,0.1,3.4,0.3,5.3c0.2,2.2,1.1,4.5,2.2,6.3c2.4,4,5.6,6.9,11.4,6.6	c-2.1-0.7-5.3-1.2-7.1-2.6c-2.2-1.7-3.6-5.8-4.1-9c-0.4-2.4-0.1-5.1-0.3-8.1c-0.5-9-6-12.2-8.8-18.7c-0.9-2.2-2.1-4.7-2.1-7.1	c0-4.3,3.1-6.7,4.5-9C701.3,79.1,697.8,81.8,697.4,84.8z M721.5,99.9c0,0.7,0.4,1.9,1.4,2.2c2.8,0.7,3.7-2.6,5-3.7	C725.5,97.7,721.5,96.6,721.5,99.9z M715.4,102.3c2,0,4.1,0.8,5.9,0.5c-1.7-0.3-2.1-3.1-1.6-4.5	C718.5,99.7,716.7,100.8,715.4,102.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M751.5,73.1c1.8-0.5,3.2,0.7,2.7,2.7c-0.5,1.8-3.5,1.9-4.1,0.1	C749.6,74.7,750.1,73.5,751.5,73.1"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M765.2,73.1c1.3-0.4,2.6,0.2,2.8,1.3c0.7,3.1-4.7,4.2-4.3,0.4	C763.8,74.2,764.2,73.4,765.2,73.1"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.3,75.8c6.9-0.5,13.3,5.2,11.9,13.4	c-2.4,13.3-23.5,11.7-22.5-3.1c0.3-4.7,2.9-7.7,6.2-9.3C755,76.4,756.5,76,758.3,75.8 M754.2,84c-0.1,0.2-1,1.9-0.9,3.6	c0.4,6.3,10.4,7,11.1,0.4c0.5-4.1-2.7-6.9-6.6-6.2C756.1,82.1,754.9,83,754.2,84z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M746.5,78.2c3.5-0.9,3.4,4.2,0.5,4.1	C744.7,82.2,744.1,78.8,746.5,78.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M770.2,78.2c1.3-0.4,2.6,0.2,2.8,1.3c0.8,3.1-4.6,4.2-4.3,0.4	C768.9,79.2,769.2,78.5,770.2,78.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M757.8,81.8c3.9-0.7,7,2.1,6.6,6.2c-0.7,6.7-10.7,5.9-11.1-0.4	c-0.1-1.8,0.8-3.4,0.9-3.6C754.9,83,756.1,82.1,757.8,81.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M744.8,85c1.3-0.3,2.1,0.4,2.3,0.8c1.8,3-3.6,4.9-4,1.7	C742.9,85.9,743.6,85.3,744.8,85"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M772.3,85c1.3-0.3,2.3,0.3,2.6,1.3c0.4,1.7-0.7,2.7-1.4,2.8	C770.7,89.8,769.4,85.7,772.3,85"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M746.8,91.9c3.3-0.4,2.9,5-0.5,4.1	C744.3,95.5,744.6,92.2,746.8,91.9"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M771.8,96c-3.2,0.9-3.8-3.4-1.7-4.1C772.4,91,774.5,94.5,771.8,96	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M791,97.2c2.8-0.6,7.2-0.9,6.3,2.6c-0.3,1.1-1.9,2.1-3.4,1.4	C793,100.7,791.8,98,791,97.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M751.4,97c1.7-0.5,3.4,0.6,2.8,2.7c-0.6,2.1-4.3,1.9-4.3-0.8	C749.9,98.2,750.3,97.3,751.4,97"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M765.2,97c1.7-0.5,3.3,0.6,2.8,2.6c-0.5,2.2-4.5,2.2-4.3-0.9	C763.8,98,764.2,97.3,765.2,97"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M728,98.3c-1.4,1.2-2.2,4.5-5,3.7c-1-0.3-1.4-1.5-1.4-2.2	C721.5,96.6,725.5,97.7,728,98.3"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.3,98.8c2-0.5,2.9,0.6,2.8,2.1c-0.1,2.5-3.7,2.8-4.3,0.6	C756.5,99.9,757.3,99.1,758.3,98.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M781.8,120.2c3.5,5.2,12.4,14.2,7.1,22.6	c-0.6,1.1-1.3,1.5-2.3,2.3c-1.1,0.8-2.9,2.8-3.9,3.2c-1,0.5-2.5,0.6-3.9,1.2c-1.1,0.4-2.4,1-3.6,1.4c-5.4,2.1-11,2-18,1.7	c-3.4-0.2-6.9,0.2-10.1-0.1c-1.9-0.2-3.4-1.5-5.3-2.5c-3.9-1.9-8.6-2.7-10.5-6.1c-0.5-1.2-1.1-2.3-1.3-3.9	c-3.1-1.1-2.6-4.6-1.4-7.5c1.9-4.6,4.9-9.1,6.8-12.7c1.7,1.3,3.6,2.8,5.9,3.9c3,1.5,8.3,3.2,12.4,1.9c3.8-1.2,4-5.2,5.6-8.9	c1.6,1.9,1.2,5.2,3.1,6.6c0.9,0.6,3.3,1.5,4.5,1.8c0.8,0.2,2.2,0.2,3.1,0.1c2-0.3,4.6-1,6.6-1.8C779,122.6,780.5,121,781.8,120.2 M757.4,125.2c0.5,1.9,4.1,2,4.5,0c0.5-2.5-1.9-3.6-2.7-5.3C759,121.8,756.8,122.9,757.4,125.2z M757.3,127.9	c1,1.6,1.7,3.6,2.8,5.2c0.6-1.8,1.7-3.8,1.9-5.6C761.3,129.2,758.2,128.6,757.3,127.9z M737.3,144.8c3,1.3,9.8,0.4,13.8-0.1	c2.1-0.3,4.5-0.4,7-0.4c2.6,0,5.3-0.2,7.6,0c2.8,0.2,6,1.6,8.3,1.8c8.2,0.6,13.7-3.5,14.9-9.2c-1.1,1.7-2.3,4-4,5.4	c-5.9,4.9-15.6-0.7-21.8-1.2c-3.3-0.2-6.1,0.3-9,1.3c-4.6,1.5-12.4,3.7-17.1,0.9c-2.5-1.5-4.1-4.3-5.4-6.5	C732.4,139,735.3,143.9,737.3,144.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M783.1,118.7c0,0.8,0.5,1,0.4,1.5c-0.7-0.4-0.8-0.5-1.6-0.8	C782.3,119.2,782.7,118.9,783.1,118.7"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M759.2,119.9c0.9,1.7,3.3,2.8,2.7,5.3c-0.4,2-4,1.9-4.5,0	C756.8,122.9,759,121.8,759.2,119.9"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M807.7,131.1c3.4,6.1,5.9,13.2,6.3,22.4	c-9.7-1.6-16.6-6-23.8-10.1c1.5-2.2,2.1-5.3,1.4-8.3c-1.3-5.6-5.3-9.9-7.6-14.2c3.2,2.5,6.6,6.6,9.9,9.4c1.6,1.3,3.4,3.1,6.2,2.7	c1.2-0.2,1.5-1.1,2.6-1.3C804.7,131.3,806.3,131.9,807.7,131.1"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M730.9,144.3c-5.3,4.9-11.4,9.1-19.4,11.4	c-0.6-7.9,0.7-14.9,2.3-21.1c1.6,0.5,4.4,0.6,5.8,0.1c6.4-1.9,10.4-9,14.1-13.2c0.3,0.5-0.2,1.3-0.4,1.7c-0.9,1.8-2.1,3.3-3,5	c-1.2,2.4-2.8,5.2-3.1,7.6c-0.4,3.5,1.7,3.7,2.6,5.6C730.3,142.3,730.4,143.6,730.9,144.3"/><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M810.7,65.8c0.7-2.5,0.8-7.7-0.6-10.1c-1.7-2.8-5.2-5.4-8.4-7.1	c-3.4-1.8-7.1-2.9-10.1-5.4c-5.7-5-7.5-13.7-14.5-16.5c-2.9-1.2-6.7,0.2-9.3,0.8c2.1-1,4.3-2.5,7.8-2.1c3.9,0.5,8.7,3.8,10.6,6.5	c0.9,1.2,1.4,2.7,2.3,3.9c2.5,3.3,6.4,6.2,9.7,8.9c2.2,1.8,4.7,3.4,7.1,5.3c2,1.6,5.4,4.1,6.2,6.2	C812.6,59.1,810.8,63.3,810.7,65.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M754.1,30.4c-2.6-1.1-6.7-3.5-10.7-1.9c-2.8,1.1-5.5,3.1-7.5,5	c-2.1,2.1-3.7,4.7-5.8,6.7c-2.7,2.6-6.4,4.2-10.5,5.3c-7.6,2-15.3,4.6-14.2,15.4c-0.7-1.5-0.8-5.7,0-7.8c1.2-3,5.4-7,8.5-8.3	c1.6-0.7,3.2-0.9,4.6-1.4c4.1-1.5,7.8-4.2,11.4-6.6c5-3.3,8.8-7.8,14.3-9.7C747.7,25.9,751.8,29.7,754.1,30.4"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M757.2,47.4c0,0.2,0,0.3,0,0.5c-3-0.3-5.7,0-8.1,0.9	c-1.5,0.6-3.2,1.1-4.5,1.7c-0.6,0.3-1,0.8-1.6,1.3c-1.1,1-2.4,1.7-3,3.2c-2,5.6,5,11,6.8,15c-0.2,0.2-0.7,0.2-0.8,0.5	c-1.6-1.2-3.1-3.1-4.9-5c-1.8-1.9-4.3-5.8-7.2-3.9c0.3,0,0.5-0.2,0.9-0.1c-4.2,0.5-6.5,3.9-6.8,8.7c-0.1,1.5,0.3,3.3,0.1,5.2	c-0.5,6.2-5.9,8.5-5.4,14.2c0.2,1.9,2,3.3,2.7,4.6c-1.9-1.4-3.6-3-3.4-7.1c0.1-2.2,1-3.7,2.1-5.6c1.8-3.2,2.6-7.6,3.4-11.9	c0.8-4.3,1.5-7.3,5.8-7.7c-3.8-0.8-5.3,2.4-7.2,4.6c-0.7,0.8-2,1.6-2.5,2.3c-0.8,1.5-0.8,3.3-1.5,4.7c-0.2,0-0.3-0.1-0.4-0.1	c0.5-3.8,2.9-5.9,4.8-8.3c2.3-2.9,4.9-4.4,9.8-4.4c1.8,0.7,2.8,2.2,4.7,2.8c-0.3-3-2.2-5.1-1.4-8.3c0.5-1.9,2.6-3.8,4.3-4.8	C747.1,48.5,752.5,47,757.2,47.4"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M759,47.4c1.8,0.4,4-0.2,6.2,0.1c1.5,0.2,2.4,1,4,1.7	c2.1,0.9,4.3,1.6,5.4,3c0.7,0.9,2.6,4,2.7,5.2c0.2,2.2-1.4,3.2-1,5.3c1.9-0.6,2.8-2,4.5-2.7c3.2-1.3,6.7,0.3,8.8,2.5	c1.3,1.3,2.7,3.3,3.9,5c1.3,1.9,2,4.2,2.6,6.5c0,0.2-0.3,0.1-0.4,0.3c-0.7-3.7-2.4-6.4-4.5-8.9c-1.4-1.6-1.7-2.5-3.6-3.7	c-1.4-0.9-3.2-2.2-5.6-1.6c-4.1,1.1-6.7,5.8-9,9c-0.3,0.4-0.7,0.9-0.9,1.2c-0.5,0.5-0.3,0.7-0.9,0.3c-0.6-0.4-0.3-0.7,0.1-1.4	c1.6-2.7,3.1-5.1,4.5-8.1c0.8-1.8,2.2-4.6-0.3-5.4c-0.4-3.6-3.1-4.3-6.3-5.6c-1.3-0.5-2.5-1.6-3.4-1.8c-2.3-0.5-4.5,0.4-6.8-0.1	c0-0.1,0-0.2,0-0.3C759,47.6,759,47.5,759,47.4"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.7,49.4c1.7,1,3.3,2.1,5,3.1c-2.3,0-3.5,1.2-4.1,2.8	C731.4,53.2,730.9,51.5,730.7,49.4"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M785.6,49.5c-0.1,1.7-0.7,4.1-1,5.9c-0.4-1.7-1.8-3.2-4-2.7	C782.1,51.5,783.9,50.6,785.6,49.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M775.3,57c-1.3-2.5-3.4-4.6-7.8-4.4c-2.8,0.1-5.2,1.6-7.9,1.9	c-5.6,0.6-10.9-3.5-15.2-1c-1.3,0.8-2.2,2.4-3,3.5c0.5-3.2,4-5.8,8.9-5.3c1,0.1,3,0.9,4.4,1c2,0.2,4.5,0.1,6.7,0	c3.7-0.2,8-1.4,10.5-0.3C773.5,53.2,774.4,55.7,775.3,57"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M781.7,60.7c1.4-0.2,3.7,0.3,4.8,1.2c2.3,1.8,3,4.7,3.4,8.8	c0.2,2.7,1.7,6.4,2.7,8.9c1.1,2.6,3.3,5.7,3,8.7c-0.2,2.1-2.4,3.4-3.2,4.8c0.5-1.3,2.5-2.7,2.6-5c0.1-1.6-0.7-3.6-1.3-4.9	c-0.9-2-2.7-3.5-3.7-5.6c-2.5-4.9-0.1-13.1-4.4-15.6C784.4,61.3,782.6,61.1,781.7,60.7"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M815.7,74.3c3.1,2.2,5.7,5,5.7,10.7c0,4.5-1.5,7.2-3.4,10.2	c-1.7,2.8-2.4,6-3.5,9.9c-0.4,1.6-1.1,3.3-1.6,5.2c-1.1,5-1.5,12.9-4.3,15.9c-2,2.1-6.1,2.5-9,3.5c3.3-1.1,7.7-2.4,9.3-5.6	c1.3-2.5,2.1-5.8,2.3-8.8c0.2-2.8-0.4-5.8-0.1-9.3c0.4-4.9,2.6-8.4,4.9-11.8c2-3,4.7-7.5,4.3-12.3C820,78.5,817,76.7,815.7,74.3"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M796.4,75.5c0.4,1.8,1.6,4.1,1.8,6.2c0.2,2-0.3,7.3-0.9,9	c-0.5,1.5-3.4,4.7-4.6,5.3c-0.9,0.4-1.9,0.1-2.7,1.2c1.2,2.1,3.2,2.8,3.6,5.4c0.5,3.8-1.6,6.8-2.8,8.9c-1.7,2.9-4.4,5.8-7,7.2	c0,0,0,0.1,0,0.1c-0.2,0-0.2-0.2-0.4-0.3c0,0,0-0.1,0-0.1c2.9-1.7,5.4-4.5,7.1-7.5c0.6-1.1,1.6-2.1,1.9-3c0.2-0.5,0.1-1.3,0.3-1.9	c0.5-2.2,0.7-4.4-0.6-6.1c-2.8-3.4-9.3-3.9-13.7-5.8c0.2-0.8,0.6-0.4,1.2-0.4c1.9,0.2,3.6,0.8,5.4,1.2c3.4,0.7,8.7,2.3,9-1.3	c3-1,3.1-4.1,3.4-7.7c0.1-1.3,0.7-2.5,0.6-3.4c0-2.7-1.9-4.7-1.9-7C796.2,75.6,796.3,75.5,796.4,75.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M720.6,75.8c0.2,0,0.3,0.1,0.5,0.1c-2,3.6-2,8.8-1.8,14	c0.5,1.2,1.2,2.3,1.4,3.7c3.1,6,13,1.1,17.7,0.1c0,0.3,0.2,0.4,0.3,0.6c-3.2,1.9-7,3.2-10.2,5c-2.5,9.8,8.9,9.7,12.9,14.9	c2.1,2.7,3.1,5.9,5.9,7.6c2,1.2,4.5,0.5,6.3,0.1c-3.6,2.6-8.6,0.2-10.6-2.5c-1-1.4-1.8-3-3.2-4.3c-1.3-1.2-2.7-2.4-4-3.5	c-1.2-1.1-2.9-2-4.4-3.1c-1.3-1.1-3.3-2.8-3.6-4c-0.4-1.6,0.3-3.6,0.4-4.9c-1.1,0-2.7,2.2-1.6,3.7c-2.2,3.4,0.9,6.5,2.1,8.5	c0.6,1,0.8,2.2,1.2,2.7c1,1.6,3.3,2,4.3,3.4c0,0.1-0.1,0.2-0.3,0.3c-3-1.2-4.9-4.8-6.7-7.6c-1.6-2.6-2.2-5.6-1.2-9.3	c0.6-2.1,3.1-2.1,3.9-4.3c-2.8-0.3-4.6,0.1-6.5-0.6C717.3,94.2,718.1,81.4,720.6,75.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M702.8,77c-1.4,2.3-4.5,4.7-4.5,9c0,2.4,1.1,4.9,2.1,7.1	c2.8,6.6,8.3,9.7,8.8,18.7c0.2,3-0.1,5.7,0.3,8.1c0.5,3.3,1.9,7.3,4.1,9c1.8,1.4,5,1.9,7.1,2.6c-5.8,0.4-9-2.6-11.4-6.6	c-1.1-1.8-2-4.2-2.2-6.3c-0.2-1.9,0-3.6-0.3-5.3c-0.2-1.4-0.7-2.8-1.2-4.3c-1-2.8-1.7-5.5-2.7-8.1c-1-2.6-2.4-4.8-3.5-7.5	c-0.9-2.4-2.5-6.1-2.1-8.8C697.8,81.8,701.3,79.1,702.8,77"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M719.8,98.3c-0.5,1.4-0.2,4.2,1.6,4.5c-1.9,0.2-3.9-0.5-5.9-0.5	C716.7,100.8,718.5,99.7,719.8,98.3"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M799,98.5c1.5,1.4,2.7,3,3.9,4.7c-1.9-0.3-4.2-0.1-6.1-0.4	C798.4,102.2,799.7,100.4,799,98.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M790.8,102.2c1.3,4.5-1.9,8.3-5,9.6c-1.8,0.7-3.6,0.9-5.3,1.9	c-1.4,0.9-2.8,1.9-4.3,2.8c-2.7,1.8-5.8,5.3-8.7,5.7c-2.4,0.3-4-1.4-5.6-1.9c1.4,0.3,3.3,1.8,5.7,1.3c1.6-0.3,3.4-1.7,4.7-2.7	c1.4-1.2,2.4-3.1,3.9-4.5C781,109.8,791.8,111.7,790.8,102.2"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M781.6,119.8c0.2,0.1,0.3,0.2,0.3,0.4c-1.4,0.9-2.8,2.5-5,3.4	c-2,0.8-4.6,1.6-6.6,1.8c-0.9,0.1-2.3,0.1-3.1-0.1c-1.2-0.3-3.6-1.2-4.5-1.8c-1.9-1.4-1.5-4.7-3.1-6.6c-1.5,3.7-1.8,7.7-5.6,8.9	c-4.1,1.3-9.4-0.5-12.4-1.9c-2.3-1.1-4.3-2.6-5.9-3.9c0.1-0.2,0.1-0.3,0.3-0.4c2.7,2.2,5.5,4.1,9.6,5c1.3,0.3,2.6,1.1,3.7,1.2	c0.7,0.1,1.5-0.2,2.2-0.3c0.6,0,1.3,0.1,1.9,0c6.1-1.1,4.8-9.5,5.2-16.9c0.4,0,0.8,0,1.2,0c0.2,2.3,0.6,5,1,8	c0.4,2.8,0.6,7.3,4,6.8c1.9,2.3,5.7,1.5,8.5,0.6c1.5-0.4,3-0.5,3.6-0.8C778.9,122.5,779.9,120.4,781.6,119.8"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M762.1,127.5c-0.2,1.8-1.4,3.7-1.9,5.6c-1.1-1.5-1.8-3.5-2.8-5.2	C758.2,128.6,761.3,129.2,762.1,127.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M731.5,137c1.3,2.2,3,5,5.4,6.5c4.7,2.8,12.5,0.6,17.1-0.9	c2.9-1,5.7-1.5,9-1.3c6.2,0.4,15.9,6.1,21.8,1.2c1.7-1.4,2.9-3.7,4-5.4c-1.2,5.7-6.7,9.8-14.9,9.2c-2.3-0.2-5.5-1.6-8.3-1.8	c-2.3-0.2-5.1,0-7.6,0c-2.4,0-4.9,0.1-7,0.4c-4,0.6-10.9,1.4-13.8,0.1C735.3,143.9,732.4,139,731.5,137"/></g><path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M731.5,25.5c1.3-0.4,3.1-0.3,4.5-0.6	C734.7,25.3,733.2,25.4,731.5,25.5"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M735,118.7c-0.2,0.8-0.2,1.4-0.4,1.8c0.2,0.2,0.6-0.6,1-0.6	c-1.9,3.6-4.9,8.1-6.8,12.7c-1.2,2.9-1.7,6.4,1.4,7.5c0.2,1.5,0.8,2.7,1.3,3.9c-0.1,0.1-0.2,0.1-0.3,0.3c-0.1,0-0.1,0.1-0.3,0.1	c-0.5-0.7-0.7-2.1-1-2.8c-0.9-1.9-3-2.1-2.6-5.6c0.3-2.4,1.9-5.3,3.1-7.6c0.9-1.8,2-3.3,3-5c0.2-0.4,0.7-1.2,0.4-1.7	c-3.7,4.1-7.7,11.3-14.1,13.2c-1.4,0.4-4.2,0.4-5.8-0.1c0-0.1,0-0.2,0-0.3c0.2-0.2,0.2-0.6,0.3-0.9c4.7,1.1,8.2-1.3,10.7-3.5	c3.5-3.1,6.4-8.1,9-11.5c0.1-0.1,0.2-0.1,0.3-0.3C734.6,118.2,734.7,118.6,735,118.7"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M735,118.7c0.3,0.3,0.7,0.4,0.9,0.8c-0.1,0.1-0.2,0.2-0.3,0.4	c-0.5,0-0.8,0.8-1,0.6C734.8,120.2,734.8,119.6,735,118.7"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M796.1,75.6c-0.2-0.4-0.2-1-0.4-1.4c0.1-0.1,0.4-0.1,0.4-0.3	c2.8-1.2,6.1-2.4,9.6-4.1c3.1-1.6,9.3-4.1,6.6-8.5c0.8-1.3,1.4-2.8,1.3-5c0.5,0.1,0.6-0.2,1-0.1c0.1,0,0.3,0,0.4,0	c0.4,2.4-1,3.9-1,5.7c0,0.7,0.4,1.4,0.4,2.2c-0.2,4.8-6.8,5.6-9.6,8.1c3.2-0.6,6.7-1.7,9.9-1.4c3.8,0.3,6.3,1.9,8,4.5	c0,0,0,0.1,0,0.1c-0.3,0-0.4,0.2-0.5,0.4c-0.8-0.6-1.4-1.8-2.2-2.5c-6.2-5.3-17.3,0.4-23.5,2.2C796.3,75.5,796.2,75.6,796.1,75.6"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M783.4,118.5c0,0,0,0.1,0,0.1c0.2,0,0.2,0.2,0.4,0.3	c2.7,2.9,6.6,7.3,10.2,10.3c1.5,1.3,3.3,3.1,5.9,2.6c1-0.2,1.3-1.3,2.2-1.4c1.8,0.3,3.5-0.1,4.9-0.5c0.3,0.2,0.3,0.6,0.5,0.9	c0.1,0.1,0.1,0.2,0.1,0.4c-1.4,0.8-2.9,0.2-4.9,0.6c-1,0.2-1.4,1.1-2.6,1.3c-2.8,0.4-4.6-1.4-6.2-2.7c-3.3-2.8-6.8-6.9-9.9-9.4	c2.3,4.3,6.4,8.7,7.6,14.2c0.7,3,0.1,6.1-1.4,8.3c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2-0.3-0.5-0.4-0.9-0.5c5.3-8.5-3.6-17.4-7.1-22.6	c0-0.2-0.1-0.3-0.3-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.7,0.3,0.8,0.4,1.6,0.8c0.1-0.5-0.4-0.8-0.4-1.5	C783.2,118.6,783.3,118.5,783.4,118.5"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.longridgenews.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=561"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10127611&amp;d=/2.2250/2.36259/2.36258';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Book review: The King over the Water</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The King over the Water by Desmond Seward" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10127610.1574960032!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The King over the Water by Desmond Seward" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The King over the Water by Desmond Seward
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Mike Hill" rel="author">
		                		                    <a href="https://www.longridgenews.co.uk/author/Mike.Hill1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Mike Hill</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:mike.hill@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 28 November 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">17:00</span>

		            		                <span class="article-meta__timestamp-date">Thursday 28 November 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=561"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=561"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.longridgenews.co.uk%2Fwhats-on%2Fentertainment%2Fbook-review-the-king-over-the-water-1-10127611"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Book+review%3A+The+King+over+the+Water&url=https%3A%2F%2Fwww.longridgenews.co.uk%2Fwhats-on%2Fentertainment%2Fbook-review-the-king-over-the-water-1-10127611"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Book review: The King over the Water"
	data-share-link="https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Book review: The King over the Water&body=https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Book review: The King over the Water"
	data-email-body="https://www.longridgenews.co.uk/whats-on/entertainment/book-review-the-king-over-the-water-1-10127611">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10127611)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The autumn 2015 tercentenary of the Battle of Preston prompted exhibitions, lectures and re-enactments looking back at the battle and its impact on UK history.</p></h3>

                <p>But the defeat of the Scottish and northern English opponents of “German George”, first of the Hanoverian kings on the British throne, at Preston in 1715 was only part of a much longer saga.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Those with an interest in such matters will be delighted to read historian Desmond Seward’s new book. It sets Stuarts’ story in context – chronologically, constitutionally, politically, religiously and regionally.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>All the leading figures of both the Jacobite and Hanoverian sides are well explained – some of them remembered in Preston street names such as Kenmure Place and Derwentwater Place.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>
The book largely avoids the romanticising and sentimentalism often associated with this period of British history, a period of uncertainty and instability with a rival monarchy’s incursions, invasions and plotting - much of the latter in Lancashire.</p><p>Seward explains the roots of the division in the late 1680s with the flight of King James II to France, the arrival of William of Orange and the declaration of William and Mary as king and queen of England.</p><p>The enforced departure of James (Jacob in Latin, hence the term Jacobites) was the fuse for action by the Stuarts and their supporters for decades.</p><p>After the 1715 defeat in Preston of the Scots and northern English Jacobites, revenge was swift. Severed heads of some of the leading rebels were placed on poles at Preston Town Hall. Gallows were set up at Garstang, Preston, Lancaster, Wigan, Manchester and Liverpool.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The equally unsuccessful 1745 rebellion was not quite an “action replay”. The route of the Scottish invaders largely followed that of 30 years earlier - via Carlisle to Preston - where Seward states 60 men joined up, bells pealed and locals shouted their backing for the supporters of the king over the waters.</p><p>Many in Scotland and England continued to drink to the health of the Stuarts, including at Preston as “late” as the 1770s. The Lancashire toasts of loyalty to an exiled dynasty, and the drinkers’ hopes that the Stuarts would be restored, would come to naught. A lost cause and a sad one.</p><p>The King over the Water by Desmond Seward is published Birlinn priced £25 (hardback)</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10124010.1574844821!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Now showing: Last Christmas  2019 Universal Studios" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.longridgenews.co.uk/webimage/1.10124010.1574844821!/image/image.jpg" class="teaser__image" alt="Now showing: Last Christmas  2019 Universal Studios" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.longridgenews.co.uk/whats-on/christmas-is-coming-to-the-big-screen-1-10124011" class="article-suggested-teaser__heading js-ellipsize">
                        Christmas is coming to the big screen!
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.longridgenews.co.uk/whats-on/christmas-is-coming-to-the-big-screen-1-10124011" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "LON | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "LON | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/longridge.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="longridge.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=561"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=561"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Preston WILL get a new waste incinerator - much to the disgust of one 11-year-old girl
				</h3>
			</div>
			<a href="https://www.longridgenews.co.uk/news/preston-will-get-a-new-waste-incinerator-much-to-the-disgust-of-one-11-year-old-girl-1-10125427" class="trending-stories-card__link-primary" title="Preston WILL get a new waste incinerator - much to the disgust of one 11-year-old girl">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Lytham Festival 2020: here are all the headliners to perform at Lytham Green and when
				</h3>
			</div>
			<a href="https://www.longridgenews.co.uk/whats-on/things-to-do/lytham-festival-2020-here-are-all-the-headliners-to-perform-at-lytham-green-and-when-1-10119904" class="trending-stories-card__link-primary" title="Lytham Festival 2020: here are all the headliners to perform at Lytham Green and when">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police appeal for Preston man believed to be missing with his dog
				</h3>
			</div>
			<a href="https://www.longridgenews.co.uk/news/crime/police-appeal-for-preston-man-believed-to-be-missing-with-his-dog-1-10122770" class="trending-stories-card__link-primary" title="Police appeal for Preston man believed to be missing with his dog">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Longridge mum and son, 11, urge hit and run driver to hand himself into police after 4X4 flees crash
				</h3>
			</div>
			<a href="https://www.longridgenews.co.uk/news/traffic-and-travel/longridge-mum-and-son-11-urge-hit-and-run-driver-to-hand-himself-into-police-after-4x4-flees-crash-1-10110650" class="trending-stories-card__link-primary" title="Longridge mum and son, 11, urge hit and run driver to hand himself into police after 4X4 flees crash">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						These are the gender neutral baby names predicted to be most popular in 2020
				</h3>
			</div>
			<a href="https://www.longridgenews.co.uk/news/people/these-are-the-gender-neutral-baby-names-predicted-to-be-most-popular-in-2020-1-10113827" class="trending-stories-card__link-primary" title="These are the gender neutral baby names predicted to be most popular in 2020">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=561"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=561"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LONGNEWS-11237084";
	JP.currentPageName = "Entertainment".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=561"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=561"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/Longridge-News-449475585113589/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/Longridge_News" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Longridge News">More from Longridge News</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://lancashireeveningpost.newsprints.co.uk/banr/LON"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.longridgenews.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.longridgenews.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=GC&utm_source=longridge-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=longridgenews.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.longridgenews.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/LON"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=561"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>