<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.longridgenews.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="254"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #e00c18;
}

#jp .color-primary-before:before {
  color: #e00c18;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #e00c18;
}

#jp .hover-color-primary:hover {
  color: #e00c18;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #e00c18;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #e00c18;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #e00c18;
  color: #fff;
}

#jp .tint-0 {
  background-color: #e00c18;
  color: #fff;
}

#jp .tint-90 {
  background-color: #e3242f;
  color: #fff;
}

#jp .tint-30 {
  background-color: #f6b6ba;
  color: #222;
}

#jp .tint-10 {
  background-color: #fce7e8;
  color: #222;
}

#jp .color-tint-70 {
  color: #e9555d;
}

#jp .color-tint-90 {
  color: #e3242f;
}

#jp .shade-50 {
  background-color: #70060c;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #70060c;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #e3242f;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #f6b6ba;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #fce7e8;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #70060c;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #70060c;
}

#jp .hot-topics__heading:before {
  border-left-color: #e00c18;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #e00c18;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #e00c18;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from the Longridge & Ribble Valley News and Advertiser - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Longridge News"/>
<meta name="page path" content="Longridge News\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Cycle across the great French Alps - Longridge News</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="England,Lancashire,Lifestyle,Local,Places,Preston,Site Home,bicycle enthusiasm,charity,health,hobby,leisure,lifestyle,lifestyle and leisure,long term care,recreational activities,regions,society,towns and cities,travel,welfare">
	<meta name="description" content='Cyclists are invited to take part in a seven day, 512-mile cycle challenge across the French Alps to raise funds for two charities.'>
	<meta property="og:title" content="Cycle across the great French Alps"/>
	<meta property="og:description" content='Cyclists are invited to take part in a seven day, 512-mile cycle challenge across the French Alps to raise funds for two charities.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.longridgenews.co.uk/webimage/1.8363721.1485878317!/image/image.jpg' />
        		<meta property="og:url" content='http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722"},"headline":"Cycle across the great French Alps","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.longridgenews.co.uk/webimage/1.8363721.1485878317!/image/image.jpg","height":441,"width":620},"datePublished":"2017-01-31T15:55:03Z","dateModified":"2017-01-31T16:02:00Z","author":{"@type":"Person","name":"Natalie Walker"},"publisher":{"@type":"Organization","name":"Longridge News","logo":{"@type":"ImageObject","url":"http://www.longridgenews.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Cyclists are invited to take part in a seven day, 512-mile cycle challenge across the French Alps to raise funds for two charities."}
</script>

<link rel="stylesheet" href="/assets/css/tabl-core.css?v=254" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/tabl/article--responsive-3cols.css?v=254" />
    

		<link rel="stylesheet"  href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=254" />
		<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=254" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=254" media="print" />

    	    <link rel="canonical" href="http://www.lep.co.uk/news/cycle-across-the-great-french-alps-1-8363722" />
	
            <link rel="amphtml" href="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18363722","gpt":{"unitName":"8057/longridge.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Longridge-News-449475585113589/","twitterUrl":"https://twitter.com/Longridge_News","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"page_categories":["News"],"page_author":"Natalie Walker","pageType":"Article"}
	var siteKey = "lon",
            wtSiteCode = "lon",
            platform = "ASH",
            siteId = "2.2250",
            build = "254",
            siteStyle ="2",
            siteName = "Longridge News";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=254"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=254"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=254"></script>

	<script src="http://community.longridgenews.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|LON";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "longridgenews.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|LON",true,"data.de.coremetrics.com","longridgenews.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "LON | Cycle across the great French Alps 8363722";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-310117 | 15:55-_-6-_-309-_-0-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "England | Lancashire | Lifestyle | Local | Places | Preston | Site Home | bicycle enthusiasm | charity | health | hobby | leisure | lifestyle | lifestyle and leisure | long term care | recreational activities | regions | society | towns and cities | travel | welfare");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=254"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8213021" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8213054" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8213030" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8213033" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8213024" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8213048" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8213036" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8213039" />

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_rohm3dpo4uqpur7xxikbbad624'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_gars_long"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.longridgenews.co.uk/search">
            <div class="site-search__title">Search The Longridge News</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 841.9 193.7" enable-background="new 0 0 841.9 193.7" xml:space="preserve">
<g>
	<g>
		<path fill="#E0081A" d="M0,181.7c21.3-2,31.2-3.9,31.2-22.3V27.1C11.3,7.8,5.7,7,1.1,7V0h74.8l123,119.2h0.7V34.6
			c0-16.7-4.3-26-33-27.6V0h76.2v7c-25.5,2.5-27.6,8.9-27.6,22.3v164.4h-9.9L47.5,42.4h-0.7v111.6c0,20.1,7.4,25.4,33.7,27.6v7H0
			V181.7"/>
	</g>
	<path fill="#E0081A" d="M361.7,130.6c-20,21.4-38.7,28.8-65,28.8c-33.1,0-66.6-17-66.6-56.3c0-34,29.9-55.7,67.6-55.7
		c57.1,0,61.4,40,62.4,52.4h-82.7c1,19.5,8.2,43,39.4,43c19.4,0,30.9-10.1,37.1-15.4L361.7,130.6 M319.7,91.3
		c-0.3-7.1-0.3-19.1-3-26c-2-5.1-6.2-10.8-17.7-10.8c-12.1,0-23.3,5.1-23.3,36.8H319.7z"/>
	<path fill="#E0081A" d="M573.7,55.7c-6.2,0.9-10.8,1.4-16.4,11.5l-50.9,92.2h-7.5l-32.8-69.7h-1.6l-40,69.7h-7.9l-48.6-86
		c-8.5-14.9-10.2-16.6-18.7-17.7v-5.5h72.9v5.5c-4.6,0.5-12.5,0.9-12.5,6.9c0,4.8,11.2,22.3,27.6,53.1l22.3-39.3
		c-3.3-7.8-5.3-12.4-6.9-15.2c-3-4.8-6.6-4.8-14.4-5.5v-5.5H515v5.5c-8.5,0.5-15.8,0.9-15.8,5.8c0,4.8,13.8,34.7,19.7,52.7h0.7
		c8.9-17.5,25.6-44.8,25.6-49.9c0-7.4-6.6-7.8-15.8-8.5v-5.5h44.3V55.7"/>
	<path fill="#E0081A" d="M662,81.2C655.1,64.9,640,55,621.3,55c-11.8,0-21,6-21,13.1c0,23.5,76.8,18.2,76.8,55.9
		c0,21.8-21,35.4-51.5,35.4c-16.4,0-38.7-6.7-41.7-6.7c-3.6,0-5.6,1.8-8.9,6.4h-8.2v-37.9h9.2c2,6.2,9.8,30.4,46.3,30.4
		c16.4,0,23.3-8.3,23.3-15.2c0-21.2-78.1-19.8-78.1-55.2c0-20.2,22-33.8,52.2-33.8c15.4,0,28.9,5.1,35.1,5.1c5.9,0,7.2-2.8,8.2-4.6
		h7.2v33.3H662"/>
</g>
<g>
	<path fill="#222222" d="M271.8,29.8c-2.4,0-4.7,0-4.3-2l0.4-1.7l5.2-19.6c0.8-2.9,2.8-3.1,4.3-3.3V2.4h-11.5v0.7
		c2.1,0.2,3.2,0.4,3.2,1.9c0,0.8-0.2,1.9-0.5,2.7l-5.2,19.6c-0.7,2.7-1.3,2.9-3.4,3.3v0.7h21.4l2.4-7.9l-0.8-0.3
		C280.3,29.6,276.9,29.8,271.8,29.8z"/>
	<path fill="#222222" d="M296.4,11.8c-6.1,0-12.4,7.1-12.4,13.6c0,3.7,1.9,6.4,6.4,6.4c6.4,0,12.2-8,12.2-13.5
		C302.6,15.5,301.3,11.8,296.4,11.8z M290.9,30.9c-2.1,0-3.4-1.6-3.4-4.1c0-5.2,3.8-14,8.5-14c2,0,2.9,2,2.9,4.3
		C299,21.8,295.7,30.9,290.9,30.9z"/>
	<path fill="#222222" d="M321.5,26.2c-1.6,2.1-2.6,3.5-3.5,3.5c-0.1,0-0.7-0.1-0.7-0.8c0-1.3,3.4-12.3,3.4-14.2c0-1.9-1-2.9-2.9-2.9
		c-3.5,0-7.4,6.2-9.3,9.4l-0.1-0.1l2.7-9.3l-0.1-0.1c-2.3,0.5-4.5,0.9-6.8,1.4v0.7c2.3,0,2.7,0.5,2.7,1.2c0,0.9-2.8,11.3-4.1,16.3
		h3.2c1.7-6,2.3-7.9,4.2-11c1.5-2.5,4.2-6.3,6.2-6.3c0.8,0,1.1,0.6,1.1,1.4c0,1.8-3.1,12.6-3.1,13.6c0,1.3,0.1,2.6,2,2.6
		c2.3,0,3.7-2,5.9-5L321.5,26.2z"/>
	<path fill="#222222" d="M336.5,12.6c-0.8-0.4-1.8-0.8-3.5-0.8c-3.5,0-8.3,2.6-8.3,7.5c0,3.1,1.8,4.1,3.3,4.8
		c-1.4,1-3.2,2.3-3.2,3.7c0,0.8,0.6,1.4,1.1,1.8c-3.5,2.4-4.9,3.4-4.9,5.9c0,2.4,2.2,4.9,6.8,4.9c5.8,0,9-2.7,9-6.5
		c0-6.1-9-5.4-9-7.8c0-0.6,0.9-1.8,1.5-1.8c0.5,0,1.1,0.2,1.7,0.2c3.7,0,7.7-3.6,7.7-6.9c0-0.9-0.1-1.8-0.4-2.6h2.1v-1.7h-2.6
		C337.6,13.4,337.2,13,336.5,12.6z M331.9,32.2c0.8,0.4,2.3,1.2,2.3,3.1c0,2.2-2.1,4.2-5.8,4.2c-0.6,0-5.2-0.2-5.2-4.3
		c0-1,0-2.2,1.7-3.8c0.1-0.1,1.6-1.3,1.8-1.3C327.1,30.1,331.2,31.8,331.9,32.2z M330.5,23.7c-1.9,0-2.6-1.5-2.6-3.5
		c0-3,1.9-7.5,5.1-7.5c1.8,0,2.4,1.3,2.4,3C335.4,19.5,333.3,23.7,330.5,23.7z"/>
	<path fill="#222222" d="M354.1,11.8c-2.7,0-5.9,5.2-7.2,8.1l-0.3,0.9l-0.1-0.1l2.1-8.8l-0.1-0.1c-1.9,0.3-4.4,0.9-6.5,1.2v0.8
		c0.5-0.1,0.9-0.2,1.4-0.2c1.3,0,1.5,0.7,1.5,1.3c0,0.4-0.3,1.9-0.7,3.5l-3.4,12.9h3.2c1.7-5.9,2.3-7.9,3.9-11.1
		c0.3-0.7,2.9-5.6,4.2-5.6c1,0,0.4,1.6,2.2,1.6c0.5,0,2,0,2-2.3C356.1,12.5,355.1,11.8,354.1,11.8z"/>
	<path fill="#222222" d="M359.6,29.8c-0.4,0-0.7-0.4-0.7-0.7c0-0.5,0.5-2.3,0.7-2.9l3.7-14.3l-0.1-0.1c-1.6,0.3-5.1,1-6.7,1.1v0.7
		c2.3,0,2.7,0.2,2.7,1.2c0,1.2-3.3,12.2-3.3,14.3c0,0.8,0,2.7,2,2.7c2.4,0,4.2-2.4,5.9-5.1l-0.5-0.5
		C361.3,28.9,360.1,29.8,359.6,29.8z"/>
	<path fill="#222222" d="M362.7,2.4c-1,0-2,0.8-2,2.4c0,1.5,1,2.3,2,2.3c1.4,0,2.1-1.4,2.1-2.3C364.8,3.9,364.1,2.4,362.7,2.4z"/>
	<path fill="#222222" d="M383,26.4c-1.8,2.1-2.6,3.1-3.5,3.1c-0.4,0-0.8-0.3-0.8-1c0-0.7,5.1-19.6,6.9-27.3l-0.2-0.2
		c-2.1,0.5-4.3,0.8-6.4,1v0.8c2.3,0,2.6,0.3,2.6,1.3c0,0.6-0.3,1.7-0.6,3l-1.8,7l-0.1,0.1c-0.2-1-0.5-2.4-2.8-2.4
		c-5,0-12.2,8.1-12.2,14.8c0,2.3,0.9,5.2,4.4,5.2c2.1,0,4.5-0.8,7.5-5.6l0.1,0.1c-0.3,1.6-0.5,2.6-0.5,3.6c0,0.9,0.3,2,2,2
		c1.4,0,4.1-2.1,5.9-5.1L383,26.4z M370.4,29.7c-2.6,0-2.6-2.5-2.6-3.3c0-4,4-13.6,8.7-13.6c2,0,2,1.9,2,3
		C378.5,21.3,374.4,29.7,370.4,29.7z"/>
	<path fill="#222222" d="M390.8,24.5c0.5,0,1.1,0.2,1.7,0.2c3.7,0,7.7-3.6,7.7-6.9c0-0.9-0.1-1.8-0.4-2.6h2.1v-1.7h-2.6
		c-0.3,0-0.7-0.4-1.4-0.8c-0.8-0.4-1.8-0.8-3.5-0.8c-3.5,0-8.3,2.6-8.3,7.5c0,3.1,1.8,4.1,3.3,4.8c-1.4,1-3.2,2.3-3.2,3.7
		c0,0.8,0.6,1.4,1.1,1.8c-3.5,2.4-4.9,3.4-4.9,5.9c0,2.4,2.2,4.9,6.8,4.9c5.8,0,9-2.7,9-6.5c0-6.1-9-5.4-9-7.8
		C389.3,25.7,390.2,24.5,390.8,24.5z M393.4,32.2c0.8,0.4,2.3,1.2,2.3,3.1c0,2.2-2.1,4.2-5.8,4.2c-0.6,0-5.2-0.2-5.2-4.3
		c0-1,0-2.2,1.7-3.8c0.1-0.1,1.6-1.3,1.8-1.3C388.6,30.1,392.6,31.8,393.4,32.2z M389.4,20.3c0-3,1.9-7.5,5.1-7.5
		c1.8,0,2.4,1.3,2.4,3c0,3.7-2.1,7.9-4.9,7.9C390.1,23.7,389.4,22.3,389.4,20.3z"/>
	<path fill="#222222" d="M406.7,22.9c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.4-3c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2
		c4.2,0,8-4.1,8.5-4.8l-0.5-0.5c-2.1,1.8-3.9,3.3-6.1,3.3c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7L406.7,22.9z M406.6,20.2
		c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L406.6,20.2z"/>
	<path fill="#222222" d="M453,30c-1.7,0-3.5-1.2-5.1-4.2c2.3-3.1,3.9-5.8,4.5-6.7c1.1-1.6,1.6-2.3,3.7-2.5v-0.8h-7.8v0.8
		c1.3,0.1,2.1,0.3,2.1,1.5c0,1.9-1.5,3.8-3.3,6.1c-1.8-2.9-3.2-8.2-3.7-10.5c2.5-1.3,7.2-3.8,7.2-7.8c0-2.1-1.8-4.1-4.2-4.1
		c-3.8,0-6.8,3.5-6.8,9.1c0,0.6,0,1,0.3,3.7c-5.5,2.5-10.7,4.9-10.7,10.6c0,5.9,5.4,6.9,7.5,6.9c3.4,0,5.1-1.2,8.5-3.5
		c1,1.3,2.7,3.5,5.8,3.5c2.1,0,4-1.2,5.4-3l-0.5-0.5C455.3,29.2,454.4,30,453,30z M445.8,3.3c0.7,0,1.9,0,1.9,2.5c0,3.7-2,5-4.5,6.6
		c-0.1-1.2-0.2-1.9-0.2-3.5C443.1,6.5,443.4,3.3,445.8,3.3z M438.6,29.9c-2.8,0-5.5-2.1-5.5-5.9c0-5.2,6.8-7.9,6.9-7.9
		c0.8,3.1,2.5,8.7,4.4,11.3C442.5,29.2,440.1,29.9,438.6,29.9z"/>
	<path fill="#222222" d="M490.7,8.8c0-6.4-7.2-6.4-8.8-6.4h-10.4v0.7c2,0.3,3,0.4,3,2.1c0,0.5-0.4,2.1-0.5,2.6l-5.2,19.6
		c-0.8,2.8-1.3,2.9-3.4,3.3v0.7h10.3v-0.7c-2.3-0.3-2.9-0.4-2.9-2.1c0-0.4,0-0.5,0.5-2.5l2.4-9.3l2.7,0.2l5.2,14.4h6.2v-0.7
		c-2.3-0.1-2.9-1.6-3.5-3.2l-3.9-10.9C488.4,15.4,490.7,12.3,490.7,8.8z M478.6,15.4c-1.1,0-1.5,0-2.5-0.2L478.9,5
		c0.3-0.8,0.5-1.2,2.4-1.2c2.4,0,5,1,5,4.8C486.2,11.9,484.7,15.4,478.6,15.4z"/>
	<path fill="#222222" d="M498.3,2.4c-1,0-2,0.8-2,2.4c0,1.5,1,2.3,2,2.3c1.4,0,2.1-1.4,2.1-2.3C500.4,3.9,499.7,2.4,498.3,2.4z"/>
	<path fill="#222222" d="M495.2,29.8c-0.4,0-0.7-0.4-0.7-0.7c0-0.5,0.5-2.3,0.7-2.9l3.7-14.3l-0.1-0.1c-1.6,0.3-5.1,1-6.7,1.1v0.7
		c2.3,0,2.7,0.2,2.7,1.2c0,1.2-3.3,12.2-3.3,14.3c0,0.8,0,2.7,2,2.7c2.4,0,4.2-2.4,5.8-5.1l-0.5-0.5
		C496.9,28.9,495.7,29.8,495.2,29.8z"/>
	<path fill="#222222" d="M513.9,11.8c-3.8,0-6.4,4.1-7.8,6.4l-0.1,0c1.4-5,3.4-13.2,4.3-16.9l-0.2-0.2c-2.2,0.4-4.3,0.8-6.4,1v0.8
		c2.4,0,2.7,0.3,2.7,1.3c0,0.6-0.4,1.7-0.7,3L500,29.3v0.2c0,1,3.2,2.3,5.5,2.3c6.4,0,13.5-7.7,13.5-14.7
		C518.9,14,516.9,11.8,513.9,11.8z M505.6,30.8c-2,0-2-1.2-2-1.5c0-4.7,4-15.4,8.7-15.4c2.7,0,3.1,2.4,3.1,3.8
		C515.4,21.5,511.4,30.8,505.6,30.8z"/>
	<path fill="#222222" d="M533.2,11.8c-3.8,0-6.4,4.1-7.8,6.4l-0.1,0c1.4-5,3.4-13.2,4.3-16.9l-0.2-0.2c-2.2,0.4-4.3,0.8-6.4,1v0.8
		c2.4,0,2.7,0.3,2.7,1.3c0,0.6-0.4,1.7-0.7,3l-5.7,22.2v0.2c0,1,3.2,2.3,5.5,2.3c6.4,0,13.5-7.7,13.5-14.7
		C538.2,14,536.1,11.8,533.2,11.8z M524.8,30.8c-2,0-2-1.2-2-1.5c0-4.7,4-15.4,8.7-15.4c2.6,0,3.1,2.4,3.1,3.8
		C534.6,21.5,530.6,30.8,524.8,30.8z"/>
	<path fill="#222222" d="M542.9,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1L549,1.3l-0.2-0.2c-2.2,0.5-4.4,0.9-6.6,1.2V3
		c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C544.8,28.7,543.9,29.9,542.9,29.9
		z"/>
	<path fill="#222222" d="M553.5,22.9c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.5-3c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2
		c4.2,0,8-4.1,8.5-4.8l-0.5-0.5c-2.1,1.8-3.9,3.3-6.1,3.3c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7L553.5,22.9z M553.4,20.2
		c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L553.4,20.2z"/>
	<path fill="#222222" d="M601.7,3.1V2.4h-7.8v0.7c0.8,0.1,2.7,0.3,2.7,1.6c0,1.2-1.8,4.5-2.2,5.2l-8.5,15.5h-0.2l-2.7-19.3
		c-0.3-2.5,1-2.7,3.2-2.9V2.4h-10.1v0.7c2.4,0.3,2.5,0.5,3.3,6l3.6,23h0.8l15.7-27.2C599.6,4.5,600.4,3.1,601.7,3.1z"/>
	<path fill="#222222" d="M610.3,29.5c-0.3,0-0.6-0.3-0.6-0.6c0-1.4,3.9-16.5,4-17l-0.3-0.1l-2.6,0.3l-0.1,0.1l-0.4,2h-0.1
		c-0.1-1.2-1.5-2.4-3.3-2.4c-5.6,0-12,8.3-12,14.8c0,1.3,0.1,5.2,4.3,5.2c2.5,0,4.8-1.3,8.2-6.7l0.1,0.1c-0.7,2.7-0.9,3.7-0.9,4.7
		c0,0.8,0,1.9,1.8,1.9c1.8,0,3.2-1.6,5.8-4.9l-0.5-0.4C611.8,28.4,611,29.5,610.3,29.5z M601,29.7c-1.1,0-2.5-0.8-2.5-3.1
		c0-4,3.8-13.7,8.7-13.7c1.2,0,2.4,0.8,2.4,3C609.5,20.1,605.4,29.7,601,29.7z"/>
	<path fill="#222222" d="M619.1,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1l6.4-25.7L625,1.1c-2.2,0.5-4.4,0.9-6.6,1.2V3
		c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C621,28.7,620.1,29.9,619.1,29.9z"
		/>
	<path fill="#222222" d="M628.4,29.9c-0.6,0-0.6-0.6-0.6-0.9c0-0.5,0.3-1.7,0.4-2.1l6.4-25.7l-0.2-0.2c-2.2,0.5-4.4,0.9-6.6,1.2V3
		c1.1,0,2.9,0,2.9,1.1c0,0.9-6.1,24.1-6.1,25c0,1.2,0.2,2.7,2,2.7c2.6,0,4.3-2.1,6.4-5.5l-0.5-0.4C630.4,28.7,629.5,29.9,628.4,29.9
		z"/>
	<path fill="#222222" d="M641.4,29.9c-1.8,0-4-1-4-4c0-0.9,0.2-1.8,0.4-2.7l1.2-0.2c6.8-1,10.8-4.6,10.8-8.1c0-1.9-1.3-3-3.5-3
		c-5.9,0-12.6,7.4-12.6,13.8c0,2.8,1.3,6.2,5.8,6.2c4.2,0,8-4.1,8.5-4.8l-0.5-0.5C645.5,28.4,643.7,29.9,641.4,29.9z M638.9,20.2
		c1.6-3.9,4.4-7.4,6.7-7.4c1.1,0,1.5,0.8,1.5,1.8c0,0.4-0.2,5.7-8.9,7.5L638.9,20.2z"/>
	<path fill="#222222" d="M665.1,11.8c-1.1,0-1.6,0.9-1.6,1.5c0,2,2.3,1.6,2.3,3.4c0,2.3-3.3,8.3-5.1,11.4l-0.8-5.1
		c-0.5-3.3-3-11.3-3.6-11.2c-0.8,0-4,0.7-6.1,1.1v0.8c0.5-0.1,0.8-0.2,1.4-0.2c2.4,0,2.9,1.9,4.1,5.9c0.7,2.4,2.5,10.1,2.5,11.8
		c0,1.2-1.8,3.4-2.8,4.7c-1.4,1.8-2,2.2-2.7,2.2c-0.8,0-1.3-1.2-2.6-1.2c-0.9,0-1.6,0.8-1.6,1.7c0,1.9,1.8,2,2.1,2
		c5,0,16.8-20.6,16.8-25.9C667.5,13,666.7,11.8,665.1,11.8z"/>
</g>
<g>
	<path fill="#222222" d="M574.9,190.5c-0.1,0.1-0.2,0.1-0.4,0.1c-0.8,0-0.8-0.7-0.8-0.9v-9.2c0-3.3-3.2-4.9-7.1-4.9
		c-4.4,0-6.6,2.2-6.6,4.4c0,2.4,1.9,2.4,2.3,2.4c1.8,0,2.4-1.3,2.4-2c0-1.4-1.1-1.7-1.1-2.4c0-0.6,0.8-1.3,2.1-1.3
		c2.6,0,3.1,1.3,3.1,3.1v2.6c-5,1.5-9.5,2.9-9.5,6.6c0,2.7,2.2,3.8,3.9,3.8c0.9,0,3.3-0.2,5.6-2.5c0.2,1,0.5,2.5,3,2.5
		c1.6,0,2.9-0.9,3.9-2l-0.5-0.7L574.9,190.5z M568.9,188.9c-0.5,0.6-1.3,1.5-2.5,1.5c-1.3,0-1.8-1.3-1.8-2.4c0-3.1,3.5-4.1,4.3-4.3
		V188.9z"/>
	<path fill="#222222" d="M592.9,189.5v-8.9c0-3.9-2.8-5-4.7-5c-3,0-4.5,2.1-5,3h-0.1v-2.6h-6.8v0.9c1.4,0.2,1.9,0.5,1.9,2.1v10.4
		c0,1.7-0.6,1.9-1.9,2.1v0.9h8.5v-0.9c-1.6-0.2-1.7-1.2-1.7-2v-9.5c0-0.3,1.5-2.1,2.9-2.1c1.9,0,1.9,1.9,1.9,2.9v8.6
		c0,1.3-0.5,1.9-1.7,2v0.9h8.3v-0.9C592.9,191.5,592.9,190.4,592.9,189.5z"/>
	<path fill="#222222" d="M609.8,188.8v-20.4h-7.6v0.8c1.9,0.1,2.7,0.2,2.7,2.1v6.5c-0.9-0.9-2.1-2.2-4.2-2.2c-3.3,0-6.8,2.9-6.8,9.1
		c0,5.2,3.3,8.1,6.2,8.1c2.7,0,3.7-1,4.9-2.3v2.3c2.2-0.6,2.5-0.6,6.9-1.2v-0.8C609.9,190.8,609.8,189.8,609.8,188.8z M604.9,188.5
		c0,0.4-1.3,2.5-2.9,2.5c-2.8,0-2.8-4.6-2.8-6.7c0-3.4,0.5-6.6,3-6.6c2,0,2.8,2.2,2.8,2.2V188.5z"/>
	<path fill="#222222" d="M637.9,186.6L630,168h-1l-7.9,19.4c-1.1,2.7-1.6,3.9-3.5,4.1v0.9h7.2v-0.9c-1.2-0.1-2.9-0.2-2.9-1.5
		c0-0.6,0.6-2,1.6-4.6h8c0.5,1.1,1.6,3.8,1.6,4.7c0,1.2-0.6,1.2-2.8,1.4v0.9h11.5v-0.9C640,191.6,639.5,190.4,637.9,186.6z
		 M624,184.1l3.3-8.6l3.6,8.6H624z"/>
	<path fill="#222222" d="M655,168.5h-10.8v0.9c1.4,0.1,2.9,0.2,2.9,2.4v17.5c0,1.3-0.7,2.3-2.9,2.3v0.9h11.2
		c8.9-0.3,12.8-5.8,12.8-12.3C668.2,174.6,665,168.5,655,168.5z M654.9,191.2c-1.7,0-2-0.6-2-2.1v-17.8c0-0.8-0.1-1.7,2.2-1.7
		c6.1,0,6.9,7.5,6.9,10.8C662,188.9,658.9,191.2,654.9,191.2z"/>
	<path fill="#222222" d="M683.1,169.3c2,0.1,3,0.2,3,1.6c0,0.7-0.4,1.6-0.7,2.4l-4.5,11.7l-4.6-11.2c-0.4-0.9-1.1-2.4-1.1-3
		c0-1.3,0.8-1.3,3-1.5v-0.9h-11.9v0.9c1.5,0.2,2.1,0.4,3,2.5l9.1,21.2h1l8.1-20.8c0.8-2,1.2-2.7,3.2-2.9v-0.9h-7.5V169.3z"/>
	<path fill="#222222" d="M705.7,191.3c-2.3,0-3-0.4-3-2v-8.6c3.5,0,5.3,1.1,5.7,5.5h0.9v-12h-0.9c-0.5,4.4-2.3,5.3-5.7,5.3v-8.2
		c0-1.5,0.6-1.7,2.6-1.7c4.8,0,7.3,0.9,8.1,5.9h0.9v-7.1h-20.5v0.9c1.6,0.1,3.1,0.2,3.1,2.5V189c0,2.2-1.1,2.3-3.1,2.5v0.9h20.7
		l1.4-7.4h-1C712.8,190.4,709.2,191.3,705.7,191.3z"/>
	<path fill="#222222" d="M738.6,168.5l-0.1,5.3c-0.8-5-7.6-5.3-9.9-5.3h-11.4v0.9c2,0.1,3.1,0.2,3.1,3.3v15.7c0,2.9-0.7,3-3.1,3.3
		v0.9h12v-0.9c-2.3-0.3-3.1-0.4-3.1-3.3v-6.9h1l7.3,11.1h7.3v-0.9c-0.4,0-1,0-1.5-0.7l-7.1-10.1c1.8-0.6,5-1.6,5.5-5.2h1
		c0.7-5.7,4.4-5.8,6.8-6v18.7c0,3-0.9,3-3.4,3.3v0.9h12.7v-0.9c-2.6-0.2-3.5-0.2-3.5-3.3v-18.7c2.4,0.1,6.1,0.3,6.8,6h1l-0.1-7.1
		H738.6z M726.1,180.2v-9c0.2-1.1,0.2-1.5,2.2-1.5c2.8,0,4.3,1.5,4.3,5.1C732.6,179.4,730.7,180.2,726.1,180.2z"/>
	<path fill="#222222" d="M761.8,169.3c1.6,0.1,3.3,0.2,3.3,2.5V189c0,2.2-1.4,2.3-3.3,2.5v0.9h12.4v-0.9c-2-0.1-3.4-0.2-3.4-2.5
		v-17.2c0-2.4,1.7-2.4,3.4-2.5v-0.9h-12.4V169.3z"/>
	<path fill="#222222" d="M789.4,179.2l-5.2-2.6c-3-1.5-3.7-2.3-3.7-4.2c0-2.3,2-3.4,3.8-3.4c4.2,0,6.3,4.1,6.9,6.6h1v-7.7h-1.1
		c-0.2,0.7-0.4,1.2-1.2,1.2c-1,0-2.7-1.2-5.5-1.2c-6.7,0-7.8,4.8-7.8,7c0,1.6,0,4.7,6.1,7.6l2.4,1.1c2.3,1.1,4,1.9,4,4.3
		c0,0.5-0.2,4-4.4,4c-4.5,0-6.6-4-7.3-7.6h-1v8.8h1c0.1-0.6,0.3-1.2,1.1-1.2c1.1,0,2.7,1.2,6.1,1.2c6.5,0,8.8-4.3,8.8-7.4
		C793.3,181.8,790.6,179.8,789.4,179.2z"/>
	<path fill="#222222" d="M805.8,191.3c-2.3,0-3-0.4-3-2v-8.6c3.5,0,5.3,1.1,5.7,5.5h0.9v-12h-0.9c-0.5,4.4-2.3,5.3-5.7,5.3v-8.2
		c0-1.5,0.6-1.7,2.6-1.7c4.8,0,7.3,0.9,8.1,5.9h0.9v-7.1H794v0.9c1.6,0.1,3.1,0.2,3.1,2.5V189c0,2.2-1.1,2.3-3.1,2.5v0.9h20.7
		l1.4-7.4h-1C812.9,190.4,809.3,191.3,805.8,191.3z"/>
	<path fill="#222222" d="M840.4,190.9l-7.1-10.1c1.9-0.6,5.6-1.7,5.6-6.1c0-6-7.5-6.2-10-6.2h-11.4v0.9c2,0.1,3.1,0.2,3.1,3.3v15.7
		c0,2.9-0.7,3-3.1,3.3v0.9h12v-0.9c-2.3-0.3-3.1-0.4-3.1-3.3v-6.9h1l7.3,11.1h7.3v-0.9C841.5,191.5,840.9,191.5,840.4,190.9z
		 M826.3,180.2v-9c0.2-1.1,0.2-1.5,2.2-1.5c2.8,0,4.3,1.5,4.3,5.1C832.8,179.4,831,180.2,826.3,180.2z"/>
</g>
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M768.4,22.9c-8.2,1.9-9.7,10.5-9.9,20.4
		c-1.6-5.1-0.7-12.9-3.7-15.9c-1-1-2.2-0.8-3.7-1.3c-1.1-0.3-1.5-1.4-2.7-1.8c1.9-8.5,5.3-15.6,9.9-21.3
		C762.8,8.4,766,15.3,768.4,22.9"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M768.4,22.9c0.1,0,0.1,0.3,0.3,0.3c0,0,0,0.1,0,0.1
		c-9.7,1.5-9.6,13-9.7,24.2c0,0.1,0,0.2,0,0.3c-0.4-0.8-0.9-0.3-1.2,0.3c-0.2,0-0.4,0-0.6,0c0-0.2,0-0.3,0-0.5
		c-1.1-5.9-0.4-14.9-3-19.1c-0.2-0.3-0.5-0.8-0.8-1c-1-0.8-1.9-0.2-3.1-0.5c-1-0.2-1.2-1.4-2.2-1.8c0-0.1,0-0.3,0-0.4
		c0.1,0,0.1-0.2,0.1-0.3c1.2,0.4,1.7,1.5,2.7,1.8c1.6,0.5,2.7,0.3,3.7,1.3c3,3,2.1,10.8,3.7,15.9C758.7,33.4,760.2,24.8,768.4,22.9"
		/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M813.5,56.2c0.1,2.3-0.5,3.8-1.3,5c2.8,4.4-3.5,7-6.6,8.5
		c-3.5,1.8-6.7,2.9-9.6,4.1c-0.6-2.3-1.3-4.5-2.6-6.5c-1.1-1.7-2.5-3.7-3.9-5c-2.1-2.1-5.6-3.8-8.8-2.5c-1.7,0.7-2.7,2.1-4.5,2.7
		c-0.3-2.1,1.2-3.1,1-5.3c-0.1-1.1-2-4.3-2.7-5.2c-1.1-1.3-3.3-2.1-5.4-3c-1.6-0.7-2.5-1.5-4-1.7c-2.2-0.3-4.4,0.3-6.2-0.1
		c0.1-11.2-0.1-22.6,9.7-24.2c2,0.6,4.3-0.5,6.5-0.3c1.3,0.2,3,1.2,4.7,1.7c1.8,0.5,3.6,0.7,5.2,1.3c6.4,2.3,10.2,6.6,15.1,10.5
		c2.3,1.8,5.9,3.6,7.1,5.8c0.8,1.4,1.2,3.2,2.1,4.6C811,50,813.5,52,813.5,56.2 M811.4,56.1c-0.8-2.1-4.2-4.6-6.2-6.2
		c-2.4-1.9-4.9-3.5-7.1-5.3c-3.3-2.7-7.2-5.6-9.7-8.9c-0.9-1.2-1.4-2.7-2.3-3.9c-1.9-2.7-6.7-6-10.6-6.5c-3.4-0.4-5.7,1.1-7.8,2.1
		c2.6-0.6,6.4-2,9.3-0.8c6.9,2.8,8.7,11.6,14.5,16.5c2.9,2.5,6.7,3.7,10.1,5.4c3.2,1.7,6.7,4.3,8.4,7.1c1.4,2.4,1.3,7.6,0.6,10.1
		C810.8,63.3,812.6,59.1,811.4,56.1z M780.6,52.7c2.2-0.4,3.6,1,4,2.7c0.4-1.9,0.9-4.2,1-5.9C783.9,50.6,782.1,51.5,780.6,52.7z
		 M782.9,55.9c-0.1-0.4-0.8-1.4-1.5-1.5c-3.2-0.8-3.1,3-3.1,6.1C779.7,59.4,783.6,59,782.9,55.9z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M748.1,24.6c0,0.1,0,0.3,0,0.4c-1.9-1.3-5.1-1.8-8.1-1.2
		C742.4,23,746.5,23.3,748.1,24.6"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M748.1,24.9c1,0.4,1.2,1.6,2.2,1.8c1.2,0.3,2.1-0.3,3.1,0.5
		c0.3,0.2,0.6,0.7,0.8,1c2.6,4.2,1.9,13.3,3,19.1c-4.6-0.4-10.1,1.1-13.4,3.1c-1.7,1-3.8,2.9-4.3,4.8c-0.8,3.1,1.1,5.3,1.4,8.3
		c-1.8-0.7-2.8-2.1-4.7-2.8c-5,0-7.5,1.5-9.8,4.4c-1.9,2.4-4.3,4.5-4.8,8.3c-6.8-2.6-16.1-4.4-20-10.2c-0.7-1-1.3-2.6-1.3-4.4
		c-0.1-0.6-0.2-1.2-0.1-1.9c0.1-1.1,0.7-2.2,1-3.5c0.3-1.1,0.4-2.5,0.8-3.4c0.5-1,2.1-2.6,2.8-3.7c2.6-4.1,5.2-7.5,9.2-10.3
		c3.6-2.5,8-5,11.9-7.7c1.9-1.3,3.1-2.5,5.6-2.7c1.7,0,3.2-0.2,4.5-0.6c1.5-0.2,2.5-0.8,4-1C743,23.2,746.3,23.7,748.1,24.9
		 M744.3,27.1c-5.5,1.9-9.3,6.4-14.3,9.7c-3.6,2.4-7.3,5.1-11.4,6.6c-1.4,0.5-3,0.8-4.6,1.4c-3.1,1.3-7.3,5.3-8.5,8.3
		c-0.8,2.1-0.7,6.2,0,7.8c-1.1-10.7,6.7-13.4,14.2-15.4c4-1.1,7.8-2.7,10.5-5.3c2.1-2.1,3.7-4.6,5.8-6.7c2-2,4.7-3.9,7.5-5
		c4.1-1.6,8.1,0.9,10.7,1.9C751.8,29.7,747.7,25.9,744.3,27.1z M731.6,55.3c0.6-1.7,1.8-2.8,4.1-2.8c-1.8-1-3.3-2.1-5-3.1
		C730.9,51.5,731.4,53.2,731.6,55.3z M735.3,54.4c-0.4,0-1.4,0.3-1.8,0.9c-2,2.8,2.8,4.3,4.6,5C737.9,57.7,738.1,54.2,735.3,54.4z"
		/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M759,47.7c0,0.1,0,0.2,0,0.3c-0.4,0-0.8,0-1.2,0
		C758.1,47.4,758.6,46.9,759,47.7"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M757.2,47.9c0.2,0,0.4,0,0.6,0c0.4,0,0.8,0,1.2,0
		c2.3,0.6,4.5-0.4,6.8,0.1c0.9,0.2,2.1,1.3,3.4,1.8c3.2,1.3,6,2,6.3,5.6c2.5,0.9,1.1,3.7,0.3,5.4c-1.4,3-2.9,5.5-4.5,8.1
		c-0.5,0.8-0.7,1-0.1,1.4c0.6,0.4,0.4,0.2,0.9-0.3c0.3-0.3,0.6-0.7,0.9-1.2c2.3-3.2,4.9-8,9-9c2.4-0.6,4.2,0.7,5.6,1.6
		c1.9,1.2,2.2,2.1,3.6,3.7c2.1,2.5,3.8,5.2,4.5,8.9c0.1,0.5,0.2,1,0.4,1.4c0.1,2.2,1.9,4.3,1.9,7c0,0.9-0.5,2.1-0.6,3.4
		c-0.3,3.7-0.3,6.8-3.4,7.7c-0.4,3.6-5.7,2-9,1.3c-1.8-0.4-3.6-1-5.4-1.2c-0.6-0.1-1-0.4-1.2,0.4c4.3,1.9,10.9,2.4,13.7,5.8
		c1.4,1.7,1.1,3.9,0.6,6.1c-0.1,0.6-0.1,1.4-0.3,1.9c-0.3,0.9-1.3,1.9-1.9,3c-1.8,3-4.2,5.8-7.1,7.5c-0.1,0-0.2,0.1-0.3,0.3
		c-0.5,0.2-0.9,0.4-1.2,0.8c-0.2,0.1-0.3,0.1-0.4,0.3c-1.7,0.6-2.7,2.7-4.8,3.5c-0.6,0.2-2.2,0.4-3.6,0.8c-2.8,0.8-6.6,1.7-8.5-0.6
		c-3.4,0.5-3.6-4.1-4-6.8c-0.5-3-0.9-5.7-1-8c-0.4,0-0.8,0-1.2,0c-0.4,7.4,0.9,15.8-5.2,16.9c-0.6,0.1-1.4,0-1.9,0
		c-0.7,0-1.5,0.3-2.2,0.3c-1.1-0.1-2.5-0.9-3.7-1.2c-4-0.9-6.9-2.8-9.6-5c-0.2-0.4-0.6-0.5-0.9-0.8c-0.3-0.2-0.4-0.5-0.8-0.5
		c-1-1.3-3.2-1.8-4.3-3.4c-0.4-0.5-0.6-1.7-1.2-2.7c-1.2-2.1-4.3-5.2-2.1-8.5c-1.2-1.6,0.4-3.7,1.6-3.7c-0.1,1.3-0.8,3.4-0.4,4.9
		c0.3,1.2,2.3,2.9,3.6,4c1.4,1.1,3.2,2,4.4,3.1c1.3,1.1,2.7,2.3,4,3.5c1.4,1.3,2.2,2.9,3.2,4.3c2,2.6,7,5,10.6,2.5
		c-1.8,0.3-4.3,1.1-6.3-0.1c-2.8-1.7-3.9-4.9-5.9-7.6c-4-5.1-15.4-5.1-12.9-14.9c3.2-1.9,7-3.1,10.2-5c-0.1-0.2-0.3-0.3-0.3-0.6
		c-4.7,0.9-14.6,5.9-17.7-0.1c-0.2-1.5-0.9-2.6-1.4-3.7c-0.2-5.1-0.2-10.4,1.8-14c0,0,0-0.1,0-0.1c0.3-0.4,0.5-1,0.6-1.7
		c0.2-0.1,0.2-0.4,0.3-0.6c0.8-1.4,0.7-3.2,1.5-4.7c0.4-0.7,1.8-1.6,2.5-2.3c1.9-2.2,3.4-5.5,7.2-4.6c-4.3,0.4-5,3.4-5.8,7.7
		c-0.8,4.3-1.5,8.7-3.4,11.9c-1.1,1.8-1.9,3.3-2.1,5.6c-0.3,4.1,1.4,5.7,3.4,7.1c-0.7-1.4-2.6-2.7-2.7-4.6c-0.5-5.7,4.9-8,5.4-14.2
		c0.2-1.9-0.2-3.6-0.1-5.2c0.3-4.7,2.7-8.2,6.8-8.7c-0.4-0.1-0.6,0.1-0.9,0.1c2.9-1.9,5.4,2,7.2,3.9c1.8,1.9,3.3,3.9,4.9,5
		c0.1-0.3,0.5-0.3,0.8-0.5c-1.8-4-8.9-9.4-6.8-15c0.5-1.5,1.8-2.3,3-3.2c0.6-0.5,1-1,1.6-1.3c1.3-0.6,3-1.1,4.5-1.7
		C751.5,48,754.2,47.6,757.2,47.9 M771.9,52.5c-2.5-1.2-6.7,0.1-10.5,0.3c-2.2,0.1-4.7,0.2-6.7,0c-1.4-0.1-3.4-0.9-4.4-1
		c-4.9-0.5-8.4,2.1-8.9,5.3c0.8-1.1,1.6-2.7,3-3.5c4.4-2.5,9.6,1.7,15.2,1c2.6-0.3,5.1-1.8,7.9-1.9c4.4-0.2,6.4,1.9,7.8,4.4
		C774.4,55.7,773.5,53.2,771.9,52.5z M785.5,61.9c4.3,2.6,1.9,10.8,4.4,15.6c1.1,2.1,2.8,3.5,3.7,5.6c0.6,1.3,1.4,3.3,1.3,4.9
		c-0.1,2.3-2,3.7-2.6,5c0.8-1.4,3-2.7,3.2-4.8c0.3-2.9-1.9-6.1-3-8.7c-1.1-2.5-2.5-6.2-2.7-8.9c-0.3-4.1-1.1-7-3.4-8.8
		c-1-0.8-3.4-1.4-4.8-1.2C782.6,61.1,784.4,61.3,785.5,61.9z M759.8,75.3c2.3-0.6,1.6-4.4-0.9-4.1C755.7,71.5,756.7,76.1,759.8,75.3
		z M750.1,76c0.6,1.7,3.7,1.7,4.1-0.1c0.5-2-0.9-3.2-2.7-2.7C750.1,73.5,749.6,74.7,750.1,76z M763.8,74.8c-0.4,3.9,5,2.7,4.3-0.4
		c-0.3-1.1-1.5-1.7-2.8-1.3C764.2,73.4,763.8,74.2,763.8,74.8z M753.9,76.9c-3.3,1.6-5.9,4.6-6.2,9.3c-1.1,14.8,20.1,16.4,22.5,3.1
		c1.5-8.2-5-13.9-11.9-13.4C756.5,76,755,76.4,753.9,76.9z M747,82.3c2.9,0.1,3-5-0.5-4.1C744.1,78.8,744.7,82.2,747,82.3z
		 M768.8,79.9c-0.4,3.9,5,2.7,4.3-0.4c-0.3-1.1-1.5-1.7-2.8-1.3C769.2,78.5,768.9,79.2,768.8,79.9z M743.1,87.5
		c0.4,3.2,5.8,1.3,4-1.7c-0.3-0.4-1-1-2.3-0.8C743.6,85.3,742.9,85.9,743.1,87.5z M773.4,89.2c0.7-0.2,1.9-1.1,1.4-2.8
		c-0.3-1-1.3-1.6-2.6-1.3C769.4,85.7,770.7,89.8,773.4,89.2z M746.3,96c3.4,0.9,3.8-4.6,0.5-4.1C744.6,92.2,744.3,95.5,746.3,96z
		 M770.1,91.9c-2.1,0.8-1.5,5,1.7,4.1C774.5,94.5,772.4,91,770.1,91.9z M749.9,99c0,2.7,3.7,2.9,4.3,0.8c0.6-2.1-1.1-3.3-2.8-2.7
		C750.3,97.3,749.9,98.2,749.9,99z M763.8,98.7c-0.3,3.1,3.8,3.1,4.3,0.9c0.4-2-1.1-3.1-2.8-2.6C764.2,97.3,763.8,98,763.8,98.7z
		 M756.9,101.6c0.5,2.1,4.2,1.8,4.3-0.6c0-1.5-0.9-2.6-2.8-2.1C757.3,99.1,756.5,99.9,756.9,101.6z M776.2,114.3
		c-1.5,1.4-2.4,3.3-3.9,4.5c-1.2,1.1-3,2.4-4.7,2.7c-2.4,0.5-4.3-1-5.7-1.3c1.5,0.5,3.1,2.2,5.6,1.9c2.9-0.4,5.9-3.9,8.7-5.7
		c1.4-1,2.8-2,4.3-2.8c1.7-1,3.5-1.2,5.3-1.9c3.1-1.3,6.3-5.1,5-9.6C791.8,111.8,781,109.8,776.2,114.3z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M738.2,60.3c-1.8-0.7-6.7-2.2-4.6-5c0.4-0.6,1.4-0.9,1.8-0.9
		C738.1,54.2,737.9,57.7,738.2,60.3"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M778.2,60.5c0-3.1-0.1-6.8,3.1-6.1c0.7,0.2,1.4,1.1,1.5,1.6
		C783.6,59,779.7,59.4,778.2,60.5"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M822.7,75.2c-1.7-2.6-4.2-4.2-8-4.5c-3.2-0.3-6.7,0.8-9.9,1.4
		c2.8-2.6,9.3-3.4,9.6-8.1c0-0.8-0.4-1.5-0.4-2.2c0.1-1.8,1.5-3.2,1-5.7c8.7-1.1,17.6,0.1,23.9,2.6
		C834.9,65.6,828.8,70.5,822.7,75.2"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M700.2,56.9c-0.1,0.7,0.1,1.3,0.1,1.9c-0.1,0-0.2,0-0.3,0
		C700.2,58.2,699.9,57.2,700.2,56.9"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M699.8,58.8c-0.1,1.7,0.6,3.7,1.4,5c1.8,2.8,5.2,5.1,9.2,6.7
		c3.1,1.3,8.8,3.7,11.4,3.6c-0.1,0.6-0.3,1.2-0.6,1.7c-1.4-1-4.1-1.3-7-1.9c-2.6-0.6-5.5-1.1-8-1.4c-3.9-0.5-7.4,0.3-8,3.7
		c-0.5,0.3-1.1,0.6-1.4,1.2c-6.4-3.9-12.1-9.1-15.6-15.5C686.5,60,692.5,58.8,699.8,58.8"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M699.8,58.8c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0
		c0,1.7,0.6,3.4,1.3,4.4c3.9,5.8,13.2,7.6,20,10.2c0.1,0.1,0.2,0.1,0.4,0.1c-0.1,0.2-0.1,0.5-0.3,0.6c-2.6,0.1-8.2-2.3-11.4-3.6
		c-3.9-1.6-7.4-3.9-9.2-6.7C700.4,62.5,699.7,60.5,699.8,58.8"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.9,71.2c2.5-0.2,3.2,3.6,0.9,4.1
		C756.7,76.1,755.7,71.5,758.9,71.2"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M822.2,75.7c0.3,1.1,0.8,2.3,1.3,3.4c0.5,1,1.3,2.3,1.4,3.1
		c0.1,0.8-0.2,1.9-0.1,2.7c0.1,3.4,0.8,6.3,0.5,9.4c-0.5,5.8-2.9,11-4.4,16c-0.8,2.7-1.2,5.7-2.5,7.9c-0.6,1.2-2.5,2.6-3.5,3.7
		c-2.4,2.8-4.6,6.6-7.9,7.9c-1.5,0.4-3.1,0.8-4.9,0.5c-0.8,0.1-1.2,1.2-2.2,1.4c-2.6,0.6-4.4-1.3-5.9-2.6c-3.6-3-7.5-7.5-10.2-10.3
		c0,0,0-0.1,0-0.1c2.6-1.5,5.3-4.3,7-7.2c1.3-2.2,3.4-5.1,2.8-8.9c-0.4-2.7-2.4-3.3-3.6-5.4c0.8-1.1,1.8-0.7,2.7-1.2
		c1.3-0.6,4.1-3.8,4.6-5.3c0.6-1.7,1.1-7.1,0.9-9c-0.2-2.1-1.4-4.4-1.8-6.2c6.2-1.8,17.3-7.5,23.5-2.2
		C820.7,73.9,821.4,75.1,822.2,75.7 M820.3,82c0.5,4.8-2.2,9.2-4.3,12.3c-2.3,3.4-4.5,6.8-4.9,11.8c-0.3,3.5,0.3,6.5,0.1,9.3
		c-0.2,3-1,6.3-2.3,8.8c-1.6,3.2-6,4.5-9.3,5.6c2.9-1,7.1-1.3,9-3.5c2.7-3,3.2-10.9,4.3-15.9c0.4-1.9,1.1-3.6,1.6-5.2
		c1.1-3.9,1.8-7.1,3.5-9.9c1.8-3,3.4-5.8,3.4-10.2c0-5.7-2.5-8.6-5.7-10.7C817,76.7,820,78.5,820.3,82z M794,101.2
		c1.4,0.6,3.1-0.3,3.4-1.4c0.9-3.4-3.5-3.2-6.3-2.6C791.8,98,793,100.7,794,101.2z M796.8,102.7c1.9,0.3,4.2,0.1,6.1,0.4
		c-1.2-1.6-2.4-3.3-3.9-4.7C799.7,100.4,798.4,102.2,796.8,102.7z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#4E8345" d="M721.1,75.8c0,0,0,0.1,0,0.1c-0.2,0-0.3-0.2-0.5-0.1
		c-4.8-0.4-13-3.8-18.9-3c-1.6,0.2-3.2,1.4-3.1,3.6c-0.7,0.2-1.4,0.6-1.9,1c0,0,0-0.1,0-0.1c0.3-0.5,0.9-0.8,1.4-1.2
		c0.6-3.4,4.1-4.2,8-3.7c2.5,0.3,5.4,0.9,8,1.4C717,74.5,719.8,74.8,721.1,75.8"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M720.6,75.8c-2.6,5.5-3.3,18.4,2.8,20.8c1.8,0.7,3.7,0.3,6.5,0.6
		c-0.7,2.2-3.3,2.1-3.9,4.3c-1,3.7-0.5,6.7,1.2,9.3c1.8,2.9,3.7,6.4,6.7,7.6c-2.6,3.4-5.5,8.4-9,11.5c-2.5,2.2-6,4.6-10.7,3.5
		c-2.1-0.3-3-1.5-4.6-2.6c-1.1-0.7-2.3-1-3-1.7c-0.9-0.9-1.6-2.5-2.6-3.6c-2.7-3.3-5.4-6.9-7-11.2c-1-2.9-1.6-6.1-2.6-9.6
		c-0.9-3.3-2.6-6.7-2.7-10.1c0,0,0-0.1,0-0.1c1.3-2.9,0.7-7.6,1.4-11.1c0.6-2.6,1.7-4.7,3.6-5.9c0.5-0.4,1.2-0.8,1.9-1
		c-0.1-2.2,1.5-3.4,3.1-3.6C707.6,72,715.8,75.4,720.6,75.8 M697.4,84.8c-0.4,2.7,1.1,6.4,2.1,8.8c1.1,2.7,2.5,4.9,3.5,7.5
		c1,2.6,1.8,5.4,2.7,8.1c0.5,1.4,0.9,2.8,1.2,4.3c0.3,1.7,0.1,3.4,0.3,5.3c0.2,2.2,1.1,4.5,2.2,6.3c2.4,4,5.6,6.9,11.4,6.6
		c-2.1-0.7-5.3-1.2-7.1-2.6c-2.2-1.7-3.6-5.8-4.1-9c-0.4-2.4-0.1-5.1-0.3-8.1c-0.5-9-6-12.2-8.8-18.7c-0.9-2.2-2.1-4.7-2.1-7.1
		c0-4.3,3.1-6.7,4.5-9C701.3,79.1,697.8,81.8,697.4,84.8z M721.5,99.9c0,0.7,0.4,1.9,1.4,2.2c2.8,0.7,3.7-2.6,5-3.7
		C725.5,97.7,721.5,96.6,721.5,99.9z M715.4,102.3c2,0,4.1,0.8,5.9,0.5c-1.7-0.3-2.1-3.1-1.6-4.5
		C718.5,99.7,716.7,100.8,715.4,102.3z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M751.5,73.1c1.8-0.5,3.2,0.7,2.7,2.7c-0.5,1.8-3.5,1.9-4.1,0.1
		C749.6,74.7,750.1,73.5,751.5,73.1"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M765.2,73.1c1.3-0.4,2.6,0.2,2.8,1.3c0.7,3.1-4.7,4.2-4.3,0.4
		C763.8,74.2,764.2,73.4,765.2,73.1"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.3,75.8c6.9-0.5,13.3,5.2,11.9,13.4
		c-2.4,13.3-23.5,11.7-22.5-3.1c0.3-4.7,2.9-7.7,6.2-9.3C755,76.4,756.5,76,758.3,75.8 M754.2,84c-0.1,0.2-1,1.9-0.9,3.6
		c0.4,6.3,10.4,7,11.1,0.4c0.5-4.1-2.7-6.9-6.6-6.2C756.1,82.1,754.9,83,754.2,84z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M746.5,78.2c3.5-0.9,3.4,4.2,0.5,4.1
		C744.7,82.2,744.1,78.8,746.5,78.2"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M770.2,78.2c1.3-0.4,2.6,0.2,2.8,1.3c0.8,3.1-4.6,4.2-4.3,0.4
		C768.9,79.2,769.2,78.5,770.2,78.2"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M757.8,81.8c3.9-0.7,7,2.1,6.6,6.2c-0.7,6.7-10.7,5.9-11.1-0.4
		c-0.1-1.8,0.8-3.4,0.9-3.6C754.9,83,756.1,82.1,757.8,81.8"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M744.8,85c1.3-0.3,2.1,0.4,2.3,0.8c1.8,3-3.6,4.9-4,1.7
		C742.9,85.9,743.6,85.3,744.8,85"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M772.3,85c1.3-0.3,2.3,0.3,2.6,1.3c0.4,1.7-0.7,2.7-1.4,2.8
		C770.7,89.8,769.4,85.7,772.3,85"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M746.8,91.9c3.3-0.4,2.9,5-0.5,4.1
		C744.3,95.5,744.6,92.2,746.8,91.9"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M771.8,96c-3.2,0.9-3.8-3.4-1.7-4.1C772.4,91,774.5,94.5,771.8,96
		"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M791,97.2c2.8-0.6,7.2-0.9,6.3,2.6c-0.3,1.1-1.9,2.1-3.4,1.4
		C793,100.7,791.8,98,791,97.2"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M751.4,97c1.7-0.5,3.4,0.6,2.8,2.7c-0.6,2.1-4.3,1.9-4.3-0.8
		C749.9,98.2,750.3,97.3,751.4,97"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M765.2,97c1.7-0.5,3.3,0.6,2.8,2.6c-0.5,2.2-4.5,2.2-4.3-0.9
		C763.8,98,764.2,97.3,765.2,97"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M728,98.3c-1.4,1.2-2.2,4.5-5,3.7c-1-0.3-1.4-1.5-1.4-2.2
		C721.5,96.6,725.5,97.7,728,98.3"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M758.3,98.8c2-0.5,2.9,0.6,2.8,2.1c-0.1,2.5-3.7,2.8-4.3,0.6
		C756.5,99.9,757.3,99.1,758.3,98.8"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E0081A" d="M781.8,120.2c3.5,5.2,12.4,14.2,7.1,22.6
		c-0.6,1.1-1.3,1.5-2.3,2.3c-1.1,0.8-2.9,2.8-3.9,3.2c-1,0.5-2.5,0.6-3.9,1.2c-1.1,0.4-2.4,1-3.6,1.4c-5.4,2.1-11,2-18,1.7
		c-3.4-0.2-6.9,0.2-10.1-0.1c-1.9-0.2-3.4-1.5-5.3-2.5c-3.9-1.9-8.6-2.7-10.5-6.1c-0.5-1.2-1.1-2.3-1.3-3.9
		c-3.1-1.1-2.6-4.6-1.4-7.5c1.9-4.6,4.9-9.1,6.8-12.7c1.7,1.3,3.6,2.8,5.9,3.9c3,1.5,8.3,3.2,12.4,1.9c3.8-1.2,4-5.2,5.6-8.9
		c1.6,1.9,1.2,5.2,3.1,6.6c0.9,0.6,3.3,1.5,4.5,1.8c0.8,0.2,2.2,0.2,3.1,0.1c2-0.3,4.6-1,6.6-1.8C779,122.6,780.5,121,781.8,120.2
		 M757.4,125.2c0.5,1.9,4.1,2,4.5,0c0.5-2.5-1.9-3.6-2.7-5.3C759,121.8,756.8,122.9,757.4,125.2z M757.3,127.9
		c1,1.6,1.7,3.6,2.8,5.2c0.6-1.8,1.7-3.8,1.9-5.6C761.3,129.2,758.2,128.6,757.3,127.9z M737.3,144.8c3,1.3,9.8,0.4,13.8-0.1
		c2.1-0.3,4.5-0.4,7-0.4c2.6,0,5.3-0.2,7.6,0c2.8,0.2,6,1.6,8.3,1.8c8.2,0.6,13.7-3.5,14.9-9.2c-1.1,1.7-2.3,4-4,5.4
		c-5.9,4.9-15.6-0.7-21.8-1.2c-3.3-0.2-6.1,0.3-9,1.3c-4.6,1.5-12.4,3.7-17.1,0.9c-2.5-1.5-4.1-4.3-5.4-6.5
		C732.4,139,735.3,143.9,737.3,144.8z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M783.1,118.7c0,0.8,0.5,1,0.4,1.5c-0.7-0.4-0.8-0.5-1.6-0.8
		C782.3,119.2,782.7,118.9,783.1,118.7"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M759.2,119.9c0.9,1.7,3.3,2.8,2.7,5.3c-0.4,2-4,1.9-4.5,0
		C756.8,122.9,759,121.8,759.2,119.9"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M807.7,131.1c3.4,6.1,5.9,13.2,6.3,22.4
		c-9.7-1.6-16.6-6-23.8-10.1c1.5-2.2,2.1-5.3,1.4-8.3c-1.3-5.6-5.3-9.9-7.6-14.2c3.2,2.5,6.6,6.6,9.9,9.4c1.6,1.3,3.4,3.1,6.2,2.7
		c1.2-0.2,1.5-1.1,2.6-1.3C804.7,131.3,806.3,131.9,807.7,131.1"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M730.9,144.3c-5.3,4.9-11.4,9.1-19.4,11.4
		c-0.6-7.9,0.7-14.9,2.3-21.1c1.6,0.5,4.4,0.6,5.8,0.1c6.4-1.9,10.4-9,14.1-13.2c0.3,0.5-0.2,1.3-0.4,1.7c-0.9,1.8-2.1,3.3-3,5
		c-1.2,2.4-2.8,5.2-3.1,7.6c-0.4,3.5,1.7,3.7,2.6,5.6C730.3,142.3,730.4,143.6,730.9,144.3"/>
	<g>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M810.7,65.8c0.7-2.5,0.8-7.7-0.6-10.1c-1.7-2.8-5.2-5.4-8.4-7.1
			c-3.4-1.8-7.1-2.9-10.1-5.4c-5.7-5-7.5-13.7-14.5-16.5c-2.9-1.2-6.7,0.2-9.3,0.8c2.1-1,4.3-2.5,7.8-2.1c3.9,0.5,8.7,3.8,10.6,6.5
			c0.9,1.2,1.4,2.7,2.3,3.9c2.5,3.3,6.4,6.2,9.7,8.9c2.2,1.8,4.7,3.4,7.1,5.3c2,1.6,5.4,4.1,6.2,6.2
			C812.6,59.1,810.8,63.3,810.7,65.8"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M754.1,30.4c-2.6-1.1-6.7-3.5-10.7-1.9c-2.8,1.1-5.5,3.1-7.5,5
			c-2.1,2.1-3.7,4.7-5.8,6.7c-2.7,2.6-6.4,4.2-10.5,5.3c-7.6,2-15.3,4.6-14.2,15.4c-0.7-1.5-0.8-5.7,0-7.8c1.2-3,5.4-7,8.5-8.3
			c1.6-0.7,3.2-0.9,4.6-1.4c4.1-1.5,7.8-4.2,11.4-6.6c5-3.3,8.8-7.8,14.3-9.7C747.7,25.9,751.8,29.7,754.1,30.4"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M757.2,47.4c0,0.2,0,0.3,0,0.5c-3-0.3-5.7,0-8.1,0.9
			c-1.5,0.6-3.2,1.1-4.5,1.7c-0.6,0.3-1,0.8-1.6,1.3c-1.1,1-2.4,1.7-3,3.2c-2,5.6,5,11,6.8,15c-0.2,0.2-0.7,0.2-0.8,0.5
			c-1.6-1.2-3.1-3.1-4.9-5c-1.8-1.9-4.3-5.8-7.2-3.9c0.3,0,0.5-0.2,0.9-0.1c-4.2,0.5-6.5,3.9-6.8,8.7c-0.1,1.5,0.3,3.3,0.1,5.2
			c-0.5,6.2-5.9,8.5-5.4,14.2c0.2,1.9,2,3.3,2.7,4.6c-1.9-1.4-3.6-3-3.4-7.1c0.1-2.2,1-3.7,2.1-5.6c1.8-3.2,2.6-7.6,3.4-11.9
			c0.8-4.3,1.5-7.3,5.8-7.7c-3.8-0.8-5.3,2.4-7.2,4.6c-0.7,0.8-2,1.6-2.5,2.3c-0.8,1.5-0.8,3.3-1.5,4.7c-0.2,0-0.3-0.1-0.4-0.1
			c0.5-3.8,2.9-5.9,4.8-8.3c2.3-2.9,4.9-4.4,9.8-4.4c1.8,0.7,2.8,2.2,4.7,2.8c-0.3-3-2.2-5.1-1.4-8.3c0.5-1.9,2.6-3.8,4.3-4.8
			C747.1,48.5,752.5,47,757.2,47.4"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M759,47.4c1.8,0.4,4-0.2,6.2,0.1c1.5,0.2,2.4,1,4,1.7
			c2.1,0.9,4.3,1.6,5.4,3c0.7,0.9,2.6,4,2.7,5.2c0.2,2.2-1.4,3.2-1,5.3c1.9-0.6,2.8-2,4.5-2.7c3.2-1.3,6.7,0.3,8.8,2.5
			c1.3,1.3,2.7,3.3,3.9,5c1.3,1.9,2,4.2,2.6,6.5c0,0.2-0.3,0.1-0.4,0.3c-0.7-3.7-2.4-6.4-4.5-8.9c-1.4-1.6-1.7-2.5-3.6-3.7
			c-1.4-0.9-3.2-2.2-5.6-1.6c-4.1,1.1-6.7,5.8-9,9c-0.3,0.4-0.7,0.9-0.9,1.2c-0.5,0.5-0.3,0.7-0.9,0.3c-0.6-0.4-0.3-0.7,0.1-1.4
			c1.6-2.7,3.1-5.1,4.5-8.1c0.8-1.8,2.2-4.6-0.3-5.4c-0.4-3.6-3.1-4.3-6.3-5.6c-1.3-0.5-2.5-1.6-3.4-1.8c-2.3-0.5-4.5,0.4-6.8-0.1
			c0-0.1,0-0.2,0-0.3C759,47.6,759,47.5,759,47.4"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.7,49.4c1.7,1,3.3,2.1,5,3.1c-2.3,0-3.5,1.2-4.1,2.8
			C731.4,53.2,730.9,51.5,730.7,49.4"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M785.6,49.5c-0.1,1.7-0.7,4.1-1,5.9c-0.4-1.7-1.8-3.2-4-2.7
			C782.1,51.5,783.9,50.6,785.6,49.5"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M775.3,57c-1.3-2.5-3.4-4.6-7.8-4.4c-2.8,0.1-5.2,1.6-7.9,1.9
			c-5.6,0.6-10.9-3.5-15.2-1c-1.3,0.8-2.2,2.4-3,3.5c0.5-3.2,4-5.8,8.9-5.3c1,0.1,3,0.9,4.4,1c2,0.2,4.5,0.1,6.7,0
			c3.7-0.2,8-1.4,10.5-0.3C773.5,53.2,774.4,55.7,775.3,57"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M781.7,60.7c1.4-0.2,3.7,0.3,4.8,1.2c2.3,1.8,3,4.7,3.4,8.8
			c0.2,2.7,1.7,6.4,2.7,8.9c1.1,2.6,3.3,5.7,3,8.7c-0.2,2.1-2.4,3.4-3.2,4.8c0.5-1.3,2.5-2.7,2.6-5c0.1-1.6-0.7-3.6-1.3-4.9
			c-0.9-2-2.7-3.5-3.7-5.6c-2.5-4.9-0.1-13.1-4.4-15.6C784.4,61.3,782.6,61.1,781.7,60.7"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M815.7,74.3c3.1,2.2,5.7,5,5.7,10.7c0,4.5-1.5,7.2-3.4,10.2
			c-1.7,2.8-2.4,6-3.5,9.9c-0.4,1.6-1.1,3.3-1.6,5.2c-1.1,5-1.5,12.9-4.3,15.9c-2,2.1-6.1,2.5-9,3.5c3.3-1.1,7.7-2.4,9.3-5.6
			c1.3-2.5,2.1-5.8,2.3-8.8c0.2-2.8-0.4-5.8-0.1-9.3c0.4-4.9,2.6-8.4,4.9-11.8c2-3,4.7-7.5,4.3-12.3C820,78.5,817,76.7,815.7,74.3"
			/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M796.4,75.5c0.4,1.8,1.6,4.1,1.8,6.2c0.2,2-0.3,7.3-0.9,9
			c-0.5,1.5-3.4,4.7-4.6,5.3c-0.9,0.4-1.9,0.1-2.7,1.2c1.2,2.1,3.2,2.8,3.6,5.4c0.5,3.8-1.6,6.8-2.8,8.9c-1.7,2.9-4.4,5.8-7,7.2
			c0,0,0,0.1,0,0.1c-0.2,0-0.2-0.2-0.4-0.3c0,0,0-0.1,0-0.1c2.9-1.7,5.4-4.5,7.1-7.5c0.6-1.1,1.6-2.1,1.9-3c0.2-0.5,0.1-1.3,0.3-1.9
			c0.5-2.2,0.7-4.4-0.6-6.1c-2.8-3.4-9.3-3.9-13.7-5.8c0.2-0.8,0.6-0.4,1.2-0.4c1.9,0.2,3.6,0.8,5.4,1.2c3.4,0.7,8.7,2.3,9-1.3
			c3-1,3.1-4.1,3.4-7.7c0.1-1.3,0.7-2.5,0.6-3.4c0-2.7-1.9-4.7-1.9-7C796.2,75.6,796.3,75.5,796.4,75.5"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M720.6,75.8c0.2,0,0.3,0.1,0.5,0.1c-2,3.6-2,8.8-1.8,14
			c0.5,1.2,1.2,2.3,1.4,3.7c3.1,6,13,1.1,17.7,0.1c0,0.3,0.2,0.4,0.3,0.6c-3.2,1.9-7,3.2-10.2,5c-2.5,9.8,8.9,9.7,12.9,14.9
			c2.1,2.7,3.1,5.9,5.9,7.6c2,1.2,4.5,0.5,6.3,0.1c-3.6,2.6-8.6,0.2-10.6-2.5c-1-1.4-1.8-3-3.2-4.3c-1.3-1.2-2.7-2.4-4-3.5
			c-1.2-1.1-2.9-2-4.4-3.1c-1.3-1.1-3.3-2.8-3.6-4c-0.4-1.6,0.3-3.6,0.4-4.9c-1.1,0-2.7,2.2-1.6,3.7c-2.2,3.4,0.9,6.5,2.1,8.5
			c0.6,1,0.8,2.2,1.2,2.7c1,1.6,3.3,2,4.3,3.4c0,0.1-0.1,0.2-0.3,0.3c-3-1.2-4.9-4.8-6.7-7.6c-1.6-2.6-2.2-5.6-1.2-9.3
			c0.6-2.1,3.1-2.1,3.9-4.3c-2.8-0.3-4.6,0.1-6.5-0.6C717.3,94.2,718.1,81.4,720.6,75.8"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M702.8,77c-1.4,2.3-4.5,4.7-4.5,9c0,2.4,1.1,4.9,2.1,7.1
			c2.8,6.6,8.3,9.7,8.8,18.7c0.2,3-0.1,5.7,0.3,8.1c0.5,3.3,1.9,7.3,4.1,9c1.8,1.4,5,1.9,7.1,2.6c-5.8,0.4-9-2.6-11.4-6.6
			c-1.1-1.8-2-4.2-2.2-6.3c-0.2-1.9,0-3.6-0.3-5.3c-0.2-1.4-0.7-2.8-1.2-4.3c-1-2.8-1.7-5.5-2.7-8.1c-1-2.6-2.4-4.8-3.5-7.5
			c-0.9-2.4-2.5-6.1-2.1-8.8C697.8,81.8,701.3,79.1,702.8,77"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M719.8,98.3c-0.5,1.4-0.2,4.2,1.6,4.5c-1.9,0.2-3.9-0.5-5.9-0.5
			C716.7,100.8,718.5,99.7,719.8,98.3"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M799,98.5c1.5,1.4,2.7,3,3.9,4.7c-1.9-0.3-4.2-0.1-6.1-0.4
			C798.4,102.2,799.7,100.4,799,98.5"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M790.8,102.2c1.3,4.5-1.9,8.3-5,9.6c-1.8,0.7-3.6,0.9-5.3,1.9
			c-1.4,0.9-2.8,1.9-4.3,2.8c-2.7,1.8-5.8,5.3-8.7,5.7c-2.4,0.3-4-1.4-5.6-1.9c1.4,0.3,3.3,1.8,5.7,1.3c1.6-0.3,3.4-1.7,4.7-2.7
			c1.4-1.2,2.4-3.1,3.9-4.5C781,109.8,791.8,111.7,790.8,102.2"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M781.6,119.8c0.2,0.1,0.3,0.2,0.3,0.4c-1.4,0.9-2.8,2.5-5,3.4
			c-2,0.8-4.6,1.6-6.6,1.8c-0.9,0.1-2.3,0.1-3.1-0.1c-1.2-0.3-3.6-1.2-4.5-1.8c-1.9-1.4-1.5-4.7-3.1-6.6c-1.5,3.7-1.8,7.7-5.6,8.9
			c-4.1,1.3-9.4-0.5-12.4-1.9c-2.3-1.1-4.3-2.6-5.9-3.9c0.1-0.2,0.1-0.3,0.3-0.4c2.7,2.2,5.5,4.1,9.6,5c1.3,0.3,2.6,1.1,3.7,1.2
			c0.7,0.1,1.5-0.2,2.2-0.3c0.6,0,1.3,0.1,1.9,0c6.1-1.1,4.8-9.5,5.2-16.9c0.4,0,0.8,0,1.2,0c0.2,2.3,0.6,5,1,8
			c0.4,2.8,0.6,7.3,4,6.8c1.9,2.3,5.7,1.5,8.5,0.6c1.5-0.4,3-0.5,3.6-0.8C778.9,122.5,779.9,120.4,781.6,119.8"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M762.1,127.5c-0.2,1.8-1.4,3.7-1.9,5.6c-1.1-1.5-1.8-3.5-2.8-5.2
			C758.2,128.6,761.3,129.2,762.1,127.5"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M731.5,137c1.3,2.2,3,5,5.4,6.5c4.7,2.8,12.5,0.6,17.1-0.9
			c2.9-1,5.7-1.5,9-1.3c6.2,0.4,15.9,6.1,21.8,1.2c1.7-1.4,2.9-3.7,4-5.4c-1.2,5.7-6.7,9.8-14.9,9.2c-2.3-0.2-5.5-1.6-8.3-1.8
			c-2.3-0.2-5.1,0-7.6,0c-2.4,0-4.9,0.1-7,0.4c-4,0.6-10.9,1.4-13.8,0.1C735.3,143.9,732.4,139,731.5,137"/>
	</g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#E2E2E2" d="M731.5,25.5c1.3-0.4,3.1-0.3,4.5-0.6
		C734.7,25.3,733.2,25.4,731.5,25.5"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M735,118.7c-0.2,0.8-0.2,1.4-0.4,1.8c0.2,0.2,0.6-0.6,1-0.6
		c-1.9,3.6-4.9,8.1-6.8,12.7c-1.2,2.9-1.7,6.4,1.4,7.5c0.2,1.5,0.8,2.7,1.3,3.9c-0.1,0.1-0.2,0.1-0.3,0.3c-0.1,0-0.1,0.1-0.3,0.1
		c-0.5-0.7-0.7-2.1-1-2.8c-0.9-1.9-3-2.1-2.6-5.6c0.3-2.4,1.9-5.3,3.1-7.6c0.9-1.8,2-3.3,3-5c0.2-0.4,0.7-1.2,0.4-1.7
		c-3.7,4.1-7.7,11.3-14.1,13.2c-1.4,0.4-4.2,0.4-5.8-0.1c0-0.1,0-0.2,0-0.3c0.2-0.2,0.2-0.6,0.3-0.9c4.7,1.1,8.2-1.3,10.7-3.5
		c3.5-3.1,6.4-8.1,9-11.5c0.1-0.1,0.2-0.1,0.3-0.3C734.6,118.2,734.7,118.6,735,118.7"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#36853E" d="M735,118.7c0.3,0.3,0.7,0.4,0.9,0.8c-0.1,0.1-0.2,0.2-0.3,0.4
		c-0.5,0-0.8,0.8-1,0.6C734.8,120.2,734.8,119.6,735,118.7"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M796.1,75.6c-0.2-0.4-0.2-1-0.4-1.4c0.1-0.1,0.4-0.1,0.4-0.3
		c2.8-1.2,6.1-2.4,9.6-4.1c3.1-1.6,9.3-4.1,6.6-8.5c0.8-1.3,1.4-2.8,1.3-5c0.5,0.1,0.6-0.2,1-0.1c0.1,0,0.3,0,0.4,0
		c0.4,2.4-1,3.9-1,5.7c0,0.7,0.4,1.4,0.4,2.2c-0.2,4.8-6.8,5.6-9.6,8.1c3.2-0.6,6.7-1.7,9.9-1.4c3.8,0.3,6.3,1.9,8,4.5
		c0,0,0,0.1,0,0.1c-0.3,0-0.4,0.2-0.5,0.4c-0.8-0.6-1.4-1.8-2.2-2.5c-6.2-5.3-17.3,0.4-23.5,2.2C796.3,75.5,796.2,75.6,796.1,75.6"
		/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#38863B" d="M783.4,118.5c0,0,0,0.1,0,0.1c0.2,0,0.2,0.2,0.4,0.3
		c2.7,2.9,6.6,7.3,10.2,10.3c1.5,1.3,3.3,3.1,5.9,2.6c1-0.2,1.3-1.3,2.2-1.4c1.8,0.3,3.5-0.1,4.9-0.5c0.3,0.2,0.3,0.6,0.5,0.9
		c0.1,0.1,0.1,0.2,0.1,0.4c-1.4,0.8-2.9,0.2-4.9,0.6c-1,0.2-1.4,1.1-2.6,1.3c-2.8,0.4-4.6-1.4-6.2-2.7c-3.3-2.8-6.8-6.9-9.9-9.4
		c2.3,4.3,6.4,8.7,7.6,14.2c0.7,3,0.1,6.1-1.4,8.3c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2-0.3-0.5-0.4-0.9-0.5c5.3-8.5-3.6-17.4-7.1-22.6
		c0-0.2-0.1-0.3-0.3-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.7,0.3,0.8,0.4,1.6,0.8c0.1-0.5-0.4-0.8-0.4-1.5
		C783.2,118.6,783.3,118.5,783.4,118.5"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.longridgenews.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.longridgenews.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.longridgenews.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=254"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=254"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8363722&amp;d=/2.2250/2.36279';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Cycle across the great French Alps</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="A 24-strong party will head over to Nimes for a seven day, 512-mile cycle challenge to raise funds for Rosemere Cancer Foundation" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.longridgenews.co.uk/webimage/1.8363721.1485878317!/image/image.jpg" src="data:image/png;base64,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"
					title="A 24-strong party will head over to Nimes for a seven day, 512-mile cycle challenge to raise funds for Rosemere Cancer Foundation" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						A 24-strong party will head over to Nimes for a seven day, 512-mile cycle challenge to raise funds for Rosemere Cancer Foundation
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="byline article__byline">
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by Natalie Walker" rel="author">
                                                            <h4 class="byline__author-name byline__author-name">Natalie Walker</h4>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                                                                    <h5 class="byline__author-contact-list-item">
                                <a class="byline__author-contact-list-item-link byline_author-contact-list-item-link--email" href="mailto:natalie.walker1@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 31 January 2017" pubdate="">
                        <span class="timestamp__time">15:55</span>

                                            </time>

					                        <time class="timestamp timestamp--updated" datetime="Tue Jan 31 16:02:00 GMT 2017">
                            <span class="timestamp__time">16:02</span>
                            <span class="timestamp__date">Tuesday 31 January 2017</span>
                        </time>
									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=254"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.longridgenews.co.uk%2Fnews%2Fcycle-across-the-great-french-alps-1-8363722"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Cycle+across+the+great+French+Alps&url=http%3A%2F%2Fwww.longridgenews.co.uk%2Fnews%2Fcycle-across-the-great-french-alps-1-8363722"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Cycle across the great French Alps"
	data-share-link="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.longridgenews.co.uk%2Fnews%2Fcycle-across-the-great-french-alps-1-8363722" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Cycle across the great French Alps&body=http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Cycle across the great French Alps"
	data-email-body="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8363722)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead">Cyclists are invited to take part in a seven day, 512-mile cycle challenge across the French Alps to raise funds for two charities.</h3>

				<p>The expedition, in aid of Rosemere Cancer Foundation and Blackburn Youth Zone, includes climbs up Mont Ventoux, known as the Giant of Provence, and the 21 hairpin bends that ascend the summit of Alpe D&rsquo;Huez.</p><p>The challenge is being organised by businessman Ste Pritchard, a keen cyclist, who has previously undertaken similar cycle challenges.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Ste said: &ldquo;The challenge is open to men and women of all ages and abilities but it does require commitment.</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>&ldquo;It is not something that can be achieved without a lot of training. Pre challenge, every participant is assigned his or her own mentor and tailored training programme with ongoing training and dietary advice provided by elite race team riders and coaches, including support from the Team GB staff at Manchester Velodrome. There&rsquo;s also regular team rides to assess progress.</p><p>&ldquo;During the challenge, the riders are fully supported in a way that matches the mechanical and other help given to professionals.&rdquo;</p><p>There are just eight spare challenge places left on what is actually a second Alps adventure, which has been added after all team places for the first one that sets out at the very beginning of September were immediately snapped up.</p><p>This second ride takes place from September 22 to 29.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Each rider funds their own place and all pre and during event support at a cost £1,250, which also includes flights, accommodation and meals. They are also asked to raise a minimum of £300 in sponsorship for the charities. </p><p>For further information on the challenge, visit www.cycle-the-alps.co.uk. To register interest in taking a place, email ste@matrix247.com or call 07976 685395. All would-be participants have to take part in a practice ride before a place on the challenge can be confirmed.</p><p> </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/longridge.jp/native"	data-label="Article"
        data-categories="Travel,News,Lifestyle,Local,Outdoors" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="longridge.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8363722" 
			data-plckArticleTitle="Cycle across the great French Alps" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="WLON.d" 
			data-plckDiscoveryCategories="England,Lancashire,Lifestyle,Local,Places,Preston,Site Home,bicycle enthusiasm,charity,health,hobby,leisure,lifestyle,lifestyle and leisure,long term care,recreational activities,regions,society,towns and cities,travel,welfare">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=254"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8363722",
				plckArticleTitle: "Cycle across the great French Alps",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.longridgenews.co.uk/news/cycle-across-the-great-french-alps-1-8363722",
				plckItemsPerPage : "15", 				plckDiscoverySection: "WLON.d",
				plckDiscoveryCategories: "England,Lancashire,Lifestyle,Local,Places,Preston,Site Home,bicycle enthusiasm,charity,health,hobby,leisure,lifestyle,lifestyle and leisure,long term care,recreational activities,regions,society,towns and cities,travel,welfare"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=254"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=254"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.longridgenews.co.uk/news/crime/unruly-youths-banned-from-longridge-centre-1-8350531" class="news-card__title-link" title="Unruly youths banned from Longridge centre">
						Unruly youths banned from Longridge centre
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.longridgenews.co.uk/news/more-vandalism-will-close-skate-park-council-1-6763226" class="news-card__title-link" title="More vandalism will close skate park &ndash; council">
						More vandalism will close skate park &ndash; council
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.longridgenews.co.uk/news/more-than-100-residents-treated-to-fabulous-chipping-party-1-8351370" class="news-card__title-link" title="More than 100 residents treated to fabulous Chipping party">
						More than 100 residents treated to fabulous Chipping party
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.longridgenews.co.uk/news/new-vicar-all-set-to-lead-three-rural-parishes-1-8352404" class="news-card__title-link" title="New vicar all set to lead three rural parishes">
						New vicar all set to lead three rural parishes
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.longridgenews.co.uk/news/transport/girl-11-dies-in-three-vehicle-crash-on-m61-1-8349946" class="news-card__title-link" title="Girl, 11, dies in three-vehicle crash on M61">
						Girl, 11, dies in three-vehicle crash on M61
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=254"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=254"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=254"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LONGNEWS-11237084";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=254"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=254"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "lon";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=254"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=254"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Longridge News means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Longridge News
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Longridge News</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/Longridge-News-449475585113589/" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/Longridge_News" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from Longridge News ">More from Longridge News </h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_gars_long"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bingotoday.co.uk"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://longridgenews.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/jobs/"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.longridgenews.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.longridgenews.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=GC&utm_source=longridge-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=longridgenews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.longridgenews.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/LON"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=254"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=254"></script>
        
      
                          
        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'longridgenews.co.uk';
		_sf_async_config.path = "www.longridgenews.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "Natalie Walker";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>